Just another Cupra 1.8T: Bilstein B14, H&R Stabis, SuperPro, OZ Ultraleggera, Federal 595RS-R, Brembo GT, C43 HA Bremse, Edel01 3" | #Zweitwagen #Tracktool

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Just another Cupra 1.8T: Bilstein B14, H&R Stabis, SuperPro, OZ Ultraleggera, Federal 595RS-R, Brembo GT, C43 HA Bremse, Edel01 3" | #Zweitwagen #Tracktool

      Sodele, dann will ich mich auch mal zum Fraß vorwerfen...

      Ich habe mir nach Ewigkeiten mal ans Herz gefasst und es endlich hinbekommen, meine Anlage auf Vordermann zu bringen.

      Die Komponenten fahre ich schon länger duch die Gegend, allerdings war ein ordentlicher Einbau schon viel zu lange fällig. :X

      Die Komponenten:

      HU: Pioneer DEH-P8600MP
      FS: Canton QS 2.160
      Sub: Phase Aliante 12"
      FS-Amp: Helix HXA-400 MKII
      Sub-Amp: Audio System F2-500
      Bat: Varta Sylver Dynamic
      Cap: Helix DPC 1000
      -----
      + Zenec DVD-Player & Monitor 7" (dazu später mehr)


      Das Auto:

      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00502.jpg]
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00515.jpg]


      Die Wichtigkeit des Einbaus ist eindeutig Nutzbarkeit, statt Show. Show ist nett anzusehen, aber ich brauch den KR auf's verderben und der ist schon von Haus aus nicht all zu groß :cut

      Das FS soll vollaktiv angesteuert werden. Die Audio-System kümmert sich gebrückt um den Sub, der in einem geschlossenem Gehäuse wohnt.

      Vor gut einem halben Jahr hatte ich die komplette Technik bereits rausgeschmissen. Der Grund war, dass das ich immer mehr Störgeräusche bekommen habe und es einfach unerträglich wurde. Da war alles vom gleichmäßigen lauten Rauschen über Klickgeräusche bis zum Lima-Pfeifen bei.
      Das Komische daran war wirklich, dass ich Anfangs gar keine Störungen hatte und diese immer schlimmer wurden.

      Der Ausbau sollte aber her und der / die Fehler gefunden werden.

      Nicht über meine Arbeitsumgebung lachen! Ich hab keine eigene Gerage und bastel daher in einer 140-Plätze-Tiefgerage, in der 20 Autos stehen und mich jeder schon kennt. Da säg ich halt auch auf nem' Bügelbrett, anstatt einer schönen Werkbank. Aber man kennt mich, ich mach sauber und Ergebnisse gibt's trotzdem. :X

      Leider konnte ich nicht immer Fotos machen, da ich zur Zeit keine Digicam habe und das mit dem Handy doch sehr nervig ist und doof aussieht. Für die kommenden Umbauten werde ich das aber ändern. :prost

      Als Bodenplatte habe ich 12er MDF benutzt. Als Schablone diente der originale Teppich.
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00467.jpg]

      Kanten rundgeschliffen, passte sofort perfekt
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00468.jpg]

      Ein Loch, damit der Sub auch wo durchschauen kann :D
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00469.jpg]

      Nach ewigem hin-und hergerücke:
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00470.jpg]

      Bissl verkabelt:
      Das Schwarze Teil im Bild ist für den DVD-Player, der unter der Abdeckplatte hängen wird, damit ich den aus dm KR hochklappen kann um so DVD's zu wechseln.

      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00505.jpg]

      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00506.jpg]

      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00489.jpg]

      Abdeckplatte - beim zweiten Versuch hat's gute gepasst. Bei der ersten Variante hab ich leider nicht beachtet, dass die Form bei 9cm höherer lage nicht mehr ganz die selbe ist. Daher hab ich die nochmal neu gemacht.
      Die Klappe für den DVD-Player hab ist auch schon zu sehen.
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00496.jpg]

      Das Ganze bezogen und eingesetzt
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00503.jpg]

      DVD-Player .... passt - Die Kante muss noch lackiert werden, daran hatte ich nicht gedacht :X
      Der Griff ist bereits in Wagenfarbe lackiert.
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00504.jpg]


      Das soll's erstmal an Aktuellem sein. Nun noch ein Paar Fotos...:

      Der Sub
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00508.jpg]

      HU
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00509.jpg]

      HT links
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00510.jpg]

      HT rechts
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00511.jpg]

      TMT in Originaleinbauplatz hinter modifizierten Abdeckgittern
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00512.jpg]
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00513.jpg]

      Infarot-Auge für den DVD-Player im KR
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00514.jpg]

      Motorraum
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00517.jpg]


      Zur zeit streite ich ich mit der Abstimmung. Ich hatte mal ein feines Setup ... aber das weiss ich nach so langer Zeit nicht mehr unbedingt auswendig. Meine Notizen sind natürlich verschollen :cut

      Ich bin dran. Leg mir bald ein Messystem zu und dann kann's wieder losgehen. Als nächstes mach ich den linken HT neu. Das Abstrahlverhalten unter Winkel ist ungünstig, wodurch einige Details stark von rechts tönen, was aber eigentlich nicht der Fall ist. Dem ein oder anderen ist vielleicht auch der hässliche Bezugsstoff an den A-Säulen aufgefallen. Das ist alter Akustikstoff, der mal provisorisch drauf kam, als ich einfach nichts anderes da hatte. Der wird natürlich noch ersetzt :.

      Die TMT's sitzen auf MDF-Ringen, natürlich schön dicht und stabil.

      Zur Dämmung: Der Komplette KR und seitenwände + Radläufe sind mit Bitumen gedämmt. Die Türverkleidungen auch, sowie direkt hinter den TMT's mehrlagig. Die Türen sind diesbezüglich das nächste Angriffsziel, Bitumen sind noch "genug" vorhanden :X

      Dann bin ich mal auf die ersten Fragen und Schläge gespannt :D
      Neue Bilder + Updates werde ich ab sofort weiterhin hier vorstellen.

      Dann haut mal in die Tasten & schönen Nachmittag noch ;)


      P.S. Sorry, wenn einige Smlieys nicht ins Forum passen. Ich poste das gnaze aber noch bei Hifi-Forum.de und habe keine Lust, jedes Mal die Posts anzupassen :rolleyes:
      ANZEIGE

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von IbizaKlang ()

    • Auf jeden Fall bekommst von mir nen paar aufn Deckel ;)
      - das rote Massekabel geht mal gar nicht .... Punktabzug.
      - der als Plusverteiler genutzte Masseblock im Kofferraum gibt gleich doppelten Punkteabzug :thumbdown: .... Verkleinerungen im Kabelquerschnitt gehören separat abgesichert (ihrem nachfolgenden Kabelquerschnitt entsprechend).
      - noch nen Punkteabzug, das "dünne" Kabel im Motorraum zum Sicherungshalter ist optisch gesehen definitiv länger als 30cm .... den anderen Zweig mit Sicherung sieht man aufm Foto leider nicht (oder glücklicherweise ;) ).
      - Kein Punktabzug, aber nen guter Rat: Leg das Kabel vom Cap direkt zum Sub-Amp, die anderen Komponenten brauchen ihn eigentlich nicht ..... und geh mit der (entsprechend abgesicherten) Plusleitung von der Batt auf den Cap.
      - Noch nen kleiner Rat: Mach die Kabel gescheit fest, sonst fangen die an zu klackern bei entsprechenden Pegel des Subs ... und gesund ist die Freiluftverdrahtung für die Kabel auf Dauer auch nicht.

      Aber genug gemault ... ansonsten kann man nix negatives sagen ... FS ist schön eingebaut, besonders die Position der HTs gefällt mir :thumbsup:
      Ruß, Du Luder :D

      So rußest auch Du mit dem Cupra TDI durch die Gegend? Wenn ja, trag Dich hier ein ^^
    • Na dann will ich mal:

      - das rote Massekabel geht mal gar nicht .... Punktabzug.

      Ja das mag nicht so schön sein. Das sind aber 2x 35mm² als Ersatz. Schwarz hatte ich einfach nicht mehr übrig und mit rot kann ich heute noch einen Handel aufmachen. Hab's einfach nicht eingesehen (nochmal) Geld für etwas auszugeben, was ich zu Massen da habe ;)

      - der als Plusverteiler genutzte Masseblock im Kofferraum gibt gleich doppelten Punkteabzug .... Verkleinerungen im Kabelquerschnitt gehören separat abgesichert (ihrem nachfolgenden Kabelquerschnitt entsprechend).

      Jein - prinzipiell hast du da ja recht. Nur sind die Kabel so kurz, dass da eher die Sicherungen der Amps kommen würden. Schau dir mal den Weg vom Block zur Audio-System an. Der ist so kurz, dass es absolut nicht lohnt. Nur wurde ich jetzt bei der Helix stutzig - das schau ich mir nochmal an.

      - noch nen Punkteabzug, das "dünne" Kabel im Motorraum zum Sicherungshalter ist optisch gesehen definitiv länger als 30cm .... den anderen Zweig mit Sicherung sieht man aufm Foto leider nicht (oder glücklicherweise ).

      Das "dünne" sind 10mm² für das Radio. Es sind definitiv deutlich unter 30cm, mit zollstock vorher gemessen. Die andere Sicherung sitzt direkt darunter, das kann man nur auf dem Schlechten Bild nicht so gut sehen.

      - Kein Punktabzug, aber nen guter Rat: Leg das Kabel vom Cap direkt zum Sub-Amp, die anderen Komponenten brauchen ihn eigentlich nicht ..... und geh mit der (entsprechend abgesicherten) Plusleitung von der Batt auf den Cap.

      Ich habe anfangs auch so gedacht, mich dann aber umentschieden, damit die Helix auch etwas davon hat. Ich teste das noch etwas und wäge dann ab. Die Entscheidung werde ich dann posten.

      - Noch nen kleiner Rat: Mach die Kabel gescheit fest, sonst fangen die an zu klackern bei entsprechenden Pegel des Subs ... und gesund ist die Freiluftverdrahtung für die Kabel auf Dauer auch nicht.

      Scheint auch nicht erkennbar zu sein. Aber da wackelt rein gar nix. Ist alles mit Pads und Kabelbindern auf der Bodenplatte fixiert. Garantiert ;)

      Aber genug gemault ... ansonsten kann man nix negatives sagen ... FS ist schön eingebaut, besonders die Position der HTs gefällt mir
      find den ausbau richtig gut. bis auf die fehler die schon genannt wurden.
      hast dir ja bei der TVK richtig mühe gegeben

      Jo danke für die Blumen, sowas liest man ja doch ganz gerne :D

      ach ja wieso hast du den chinch nicht direkt an die f500 angeschlossen. der adapter mach doch kein sinn

      Der Sub ist gebrückt angeschlossen. Dafür muss ich an der Endstufe einen Schalter auf Mono stellen. Vom Radio kommt der bass aber als Stereosignal. Das Problem: Ich möchte keine Details "verlieren". Wenn ich allerdings auf Stereo schalte, der Sub aber trotzdem gebrückt angeschlossen ist, haut's innerhalb kürzester Zeit die 3 30A-Sicherungen am Amp durch. Diese Erkenntnis kommt nicht von irgendwo ..... ^^
      Daher der Adapter. Damit das Stereosignal komplett auf den einen Eingang geleitet wird. War das verständlich ??



      Grüße

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Milchmann ()

    • Milchmann schrieb:


      Der Sub ist gebrückt angeschlossen. Dafür muss ich an der Endstufe einen Schalter auf Mono stellen. Vom Radio kommt der bass aber als Stereosignal. Das Problem: Ich möchte keine Details "verlieren". Wenn ich allerdings auf Stereo schalte, der Sub aber trotzdem gebrückt angeschlossen ist, haut's innerhalb kürzester Zeit die 3 30A-Sicherungen am Amp durch. Diese Erkenntnis kommt nicht von irgendwo ..... ^^
      Daher der Adapter. Damit das Stereosignal komplett auf den einen Eingang geleitet wird. War das verständlich ??

      Grüße


      achso ja..das problem hatte ich auch, bin mir jetzt eigentlich gar nicht mehr 100% sicher wie ich das gemacht habe...ich meine aber eigneltich, dass ich meine steg auf stereo und brückenbetrieb habe. scheint wohl amp-abhängig zu sein wie die dann reagieren. aber das mit dem stereo->mono adapter habe ich mir auch so überlegt als plan B sozusagen. allerdings hatte ich da bedenken, ob sich dann das signal nicht irgendwie gegenseitig stört (also linker und rechter kanal), aber scheint wohl nicht so zu sein?


      ansonsten: sieht alles ordentlich verbaut aus. die HT halterungen und die modifizierten TMT abdeckungen gefallen mir! und sonst? selbst zufrieden mit dem klang?
      Signature edit by Admin. Images not available!
    • Ja die HT-Aufnahmen haben nerven gekostet. Der linke wird aber noch neu gemacht, weil das Abstrahlverhalten unter Winkel leider etwas Schlecht ist (bei den Hochtönern). Werde den also noch zu mir ausrichten. Dann werden die A-Säulen auch neu bezogen. Werde dann auch wieder Bilder machen.
      Die TMT-Gitter waren eine ganz spontane Idee, die auch in lächerlichen 45 Minuten pro Seite umgesetzt wurde ^^
      Ein Hoch auf meinen Dremel + ruhige Hände & Geduld ;)

      Zum Klang:
      Tja das Ganze geht schon ganz gut. Der Sub spielt in 25 Liter geschlossen furztrocken. Über mangelden Tiefgang und Pegel kann ich mich überhaupt nicht beklagen. Hatte früher einen 15er Clarion und der ist gar kein Vergleich dazu, obwohl er mir schon sehr gut gefallen hat und ich den auch immer weiterempfehlen würde!

      Zum FS: Tja .... Es ist sicherlich nicht schlecht! Aber man gewöhnt sich an alles und kritischer wird man mit der Zeit auch. Der Hochton ist zur Zeit bei einigen Titeln etwas nervig auf Dauer. Will nicht wissen, wie das aussieht, wenn ich den linken HT neu ausrichte. Aber das wird sich zeigen. Der Mittelton gefällt mir ziemlich gut. Der Kick stimmt und Stimmen klingen schön natürlich.
      Trotzdem steigt mein Anspruch und ich habe bereits ein ganz großes Auge auf das PVF216 von MB Quart geworfen. Das System habe ich letztes Jahr in Sinsheim gehört und war sehr begeistert. Exact m18w und Scans wären sicherlich auch ein Traum. Aber dafür ist die Helix wohl etwas zu schwach auf der Brust und ist zusammen auch eine ganze Runde teurer.
      Mal sehen, was die Saison bringt ;)
      ANZEIGE
    • wenn du die a-säulen neu beziehst, dann villeicht in einer anderen farbe? weiß nicht ob das nur auf den fotos so einen anschein macht, aber irgendwie kommt mir die farbe seltsam vor..war das orig. auch so? optimal wäre wohl alles schwarz zu beziehen..

      hmm zu aufdringliche HTs? hmm vielleicht würde es ja was bringen mal mit notebook und messmikro die anlage perfekt einzustellen. von audio system zB gibts dafür nen mikrofon bausatz+kostenlose software für irgendwas 40eur rum..oder im bundle mit schönem EQ für 200er rum..
      Signature edit by Admin. Images not available!
    • Solang Du nicht vor hast die Anlage zu präsentieren "kann" man mit dem einen oder anderen Fehler leben.

      Wenn das mit der Kabellänge des 10mm² stimmt .... okay, dann nehm ich diesen Abzug wieder zurück :)

      Und jetzt wo du es angesprochen hast seh ich auch die Klebepads ;)
      Aber dabei ist mir wieder was kleines aufgefallen, manche Kabel liegen an scharfen Kanten auf (z.B. Masse Sub-Amp oder LS-Kabel Sub) .... da solltest nen Stück Gartenschlauch o.ä. zur Schonung der Isolierung drüberziehen.

      Problem bei der von dir gewählten Beschaltung mim Cap:
      Der Strom muss im Kabelstück "Verteiler-Cap" quasi dauernd die Richtung ändern, zwischen laden und entladen .... das bremst den Ladungsaustausch ein klein wenig, deshalb sollte die "Länge dieser Strecke" (die im Cap ja weitergeht) möglichst kurz gehalten werden.
      Zumal die anderen Komponenten eingentlich keinen brauchen da sie nur selten (wenn überhaupt) hohen Spitzenströme fordern werden ... der Amp fürn Sub ist der "hungrigste". Wenn Du danach - wider erwarten - doch Klangverfärbungen im Mittel-/Hochton haben solltest bei derben Bassschlägen, kannst immer noch nen kleinen Cap vor diesen Amp hängen.
      Ruß, Du Luder :D

      So rußest auch Du mit dem Cupra TDI durch die Gegend? Wenn ja, trag Dich hier ein ^^
    • @Milchmann: warum hast du da so nen 2 auf 1 chinchadapter an der Audio System?? die ist ja wenn ich es richtig sehe nur für den woofer und läuft gebrückt.
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00506.jpg]

      wenn du die endstufe brückst brauchst den adapter nicht da eh ein summensignal im gebrückten zustand an den lautsprecherklemmen anlliegt.

      aber ansonsten eine sehr schicke anlage *respekt*

      und wenn du erweitern willst dann lass dich nicht von dem MB Quart PVF abbringen, habe es letztens in einen GP01 Cupra eingebaut, an einer PA2802
      das system klingt richtig edel!!
      und man kann es beruhigt schon ab 70hz laufen lassen
    • wenn du die a-säulen neu beziehst, dann villeicht in einer anderen farbe? weiß nicht ob das nur auf den fotos so einen anschein macht, aber irgendwie kommt mir die farbe seltsam vor..war das orig. auch so? optimal wäre wohl alles schwarz zu beziehen..

      Hast schon recht, das sieht wirklich komisch aus :D
      Ist eigentlich Akustikstoff in Beige. Hatte aber wie schon geschrieben damals nix anderes da. Wird aber ganz sicher noch getauscht ;) Schwarz ist als Frabe schon beschlossene Sache. Bin zur Zeit nur am Überlegen, ob ich Kunstleder oder Alcantara(-imitat) nehmen soll. Hat da vielleicht irgendwer Bilder, damit man das mal vergleichen kann??

      hmm zu aufdringliche HTs? hmm vielleicht würde es ja was bringen mal mit notebook und messmikro die anlage perfekt einzustellen. von audio system zB gibts dafür nen mikrofon bausatz+kostenlose software für irgendwas 40eur rum..oder im bundle mit schönem EQ für 200er rum..

      Ist an sich klar. Mein Radio hat auch einen 13-Bändigen EQ an Baord. Das Micro wollte ich mir schon länger kaufen. Das gibt's inzwischen auch komplett und nicht mehr nur als Bauset :) Eingemessen ist das ganze zur Zeit per Gehör mit Hilfe von Stift, Zettel und terbegrenztem Rauschen. Das hilft natürlich, wobei ich das, was mich stört als charackteristisch für die HT einstufen würde.

      Solang Du nicht vor hast die Anlage zu präsentieren "kann" man mit dem einen oder anderen Fehler leben.

      Nene mein Lieber, das fällt aus .... was doof ist, wird besser gemacht :P

      Problem bei der von dir gewählten Beschaltung mim Cap:
      Der Strom muss im Kabelstück "Verteiler-Cap" quasi dauernd die Richtung ändern, zwischen laden und entladen .... das bremst den Ladungsaustausch ein klein wenig, deshalb sollte die "Länge dieser Strecke" (die im Cap ja weitergeht) möglichst kurz gehalten werden.
      Zumal die anderen Komponenten eingentlich keinen brauchen da sie nur selten (wenn überhaupt) hohen Spitzenströme fordern werden ... der Amp fürn Sub ist der "hungrigste". Wenn Du danach - wider erwarten - doch Klangverfärbungen im Mittel-/Hochton haben solltest bei derben Bassschlägen, kannst immer noch nen kleinen Cap vor diesen Amp hängen.

      Ich habe in letzter Zeit auch darüber etwas nachgedacht und stimme dir da zu. Ich werde demnächst etwas ändern.

      @Milchmann: warum hast du da so nen 2 auf 1 chinchadapter an der Audio System?? die ist ja wenn ich es richtig sehe nur für den woofer und läuft gebrückt. wenn du die endstufe brückst brauchst den adapter nicht da eh ein summensignal im gebrückten zustand an den lautsprecherklemmen anlliegt.

      Siehe Post #4 ganz unten

      aber ansonsten eine sehr schicke anlage *respekt*

      Danke!
    • Ich hab mich heute mal daran gemacht das Lima-Pfeifen zu beheben und etwas nachzudämmen.

      Bez. des Pfeifens habe ich einfach mal die Eingangsempfindlichkeit der HT's an der Endstufe heruntergedreht und als Pegelausgleich im EQ den Hochton von seinen -8 db befreit und den Anteil richtung 0db geregelt. Das Feintuning wird die Woche folgen.

      Gedämmt wurden noch die Innenverkleidung der Heckklappe, eine Zierleiste am hinteren Ende des Dachhimmels und die Rückwandverkleidung des Kofferraums


      Bilder :angel

      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00546.jpg]

      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00549.jpg]

      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00547.jpg]

      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00548.jpg]

      So das war's erstmal, nächstes WE geht's weiter :X



      P.S. Paar mehr Anregungen, Kritiken, Vorschläge wären echt klasse! :prost
      ANZEIGE
    • Tja das kann ich gar nicht sooo genau sagen. Irgendwas hat geklappert, das steht fest.
      Der gesamte KR und Radläufe waren bereits gedämmt, also musste ich an noch mehr ran.
      Habe als erstes die Überdruck-Öffnung für die Airbags im KR von den Gummi-Lappen befreit, die waren auf jeden fall deutlich hörbar. Die großen Abdeckungen sttanden dann noch an um einfach ganz sicher zu gehen. Die Abschlussleiste des Dachhimmels habe ich einfach noch mitgemacht, da die eh grad ab war.

      Vorhin war ich einkaufen und habe mal bewusst bei T-Pain - Low & Missy E. - Ching-a-Ling ordentlichst Pegel gegben und mich dabei hinters Auto gestellt. Nun ist nur noch das Kennzeichen etwas zu hören. Das war mal gedämmt, bis mir am 9.1. ein B-Corsa aufgefahren ist. Dabei ging das dann kaputt. Wenn ich die neuen Halter aus der Aktion habe, werde ich diese montieren und dann auch wieder dämmen. Dann sollte endgültigst alles weg sein.



      Gruß
    • So .... viel passiert ist Hifi-mäßig eigentlich nicht. Eher gar nicht.

      Ich habe die A-Säulen demontiert, da diese eigentlich fällig sein sollten.

      Über mein Auto-Forum habe ich vor einiger Zeit Zusatzinstrumente für relativ kleines Geld geschossen. Nun habe ich Öltemperatur und Voltmeter in meinem Wägelchen.

      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00554.jpg]
      Dieser Chromrand gefiel mir aber nicht. Also habe ich beschlossen, diese in Wagenfarbe zu lackieren. Das ist auch sehr geil geworden.

      Zuvor war ich aber noch einkaufen:

      [IMG:http://www.ibizaklang.de/misc/forum/hifi/neu1.jpg]

      Bissl Musik, extra Muhwolle für den Sub (für spätere Aktionen...), Sprühkleber und eine Heißkleberpistole. Jaaaa .... was will ich denn mit der Pistole? Na nix ... ich wollte eigentlich Klebesticks haben, aber ich habe wohl in meiner Eile nicht richtig gelsen. :L
      Warum waren von oben auf der Packung auch 4 sone Sticks zu sehen?:X

      Jedenfalls war das der Grund dafür, warum ich ausser dem Umlackieren der Instrumente zu nichts gekommen bin.

      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00559.jpg]
      Sorry wegen der schlechten Quali: Handy :(

      Wer braucht schon schicke A-Säulen :cut

      Bald ist frei ... da hol ich dann einiges nach :prost


      P.S. hat wer ne Idee, wo ich die Instrumente hintun kann? Ich habe mit dem Gedanken gespielt, diese Unter die Tweeter in die A-Säule zu spachteln. Allerdings sind die Instrumente ziemlich tief und ich weiss noch nicht, ob das nicht zu viel wird....
    • Lageänderung...

      Die A-Säulen müssen warten. Ich werde mir demnächst ein neues FS zulegen. Da wäre es jetzt doof, die jetzigen HT's einzuspachteln, um das Ganze dann bald nochmal machen zu dürfen :X

      Der Kofferraum wird auch nochmal geändert:
      - Der Cap soll sich jetzt alleine um den Sub-Amp kümmern
      - Ein Masseblock soll her
      - Die Abdeckplatte muss dicker werden, ohne dabei das Höhenniveau im KR zu erhöhen.
      - Das Sub-Gehäuse muss erweitert werden, damit der Sub nicht mehr in den doppelten Boden reinspielt, sonder die Membran sich direkt unter der Abdeckplatte befindet.

      Dazu habe ich mir schon Gedanken gemacht, aber dazu dann später mehr.
      Eigentlich würde ich jetzt gerne mal loslegen, aber irgendwie hat heute mein Baumarkt & Hifi-Handel nicht auf ... :cut

      Ich meld mich die Tage wieder :prost
    • Tja ich war heute fleißig...

      Das Problem, dass der Sub immer in den doppelten Boden gespielt hat, wurde behoben. Genauso ist nun die Stromversorgung besser geregelt.

      Ich lasse mal Bilder sprechen....

      Der heutige Einkauf
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00569.jpg]

      Kofferraum ausräumen, schon zeimlich leer
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00565.jpg]

      Fast leer :D
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00566.jpg]

      Hier mal ein Foto von der Dämmung
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00567.jpg]

      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00585.jpg]

      So soll der Weg von der Membran bis unter das Schtutzgitter überbrückt werden
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00570.jpg]

      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00571.jpg]

      Der Tunnel, beim verleimen
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00573.jpg]

      Probesitzen, passt!
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00575.jpg]
      Um die kleine freie Ecke kümmer ich mich noch.

      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00576.jpg]

      Ringschuh aufgebohrt, damit die Schraube vom Gurtschloss auch durchpasst
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00572.jpg]

      Ein Besenstiel später, hatte ich neue Abstandshalter für die Abdeckplatte :D
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00574.jpg]

      Den Tunnel auf die Bodenplatte gesetzt und angezeichnet
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00577.jpg]

      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00578.jpg]

      Bereich freigeschnitten
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00579.jpg]

      Passt super....
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00580.jpg]

      Schon eine ganze Runde Weiter. Der Sub-Amp, Cap & Stromverteiler, Masseblock sitzen & sind verkabelt. Genial kurze Kabelwege! :X
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00581.jpg]

      Die neue Muhwolle zur alten hinzugegeben, aber nicht alles
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00582.jpg]

      Passprobe im Auto
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00583.jpg]

      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00584.jpg]

      Nun noch was gegen die kleine freie Ecke
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00587.jpg]

      Komisch Loch in Sub-Gehäuse und ich hab gar keine Ahnung, wo das herkommt :cut
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00588.jpg]

      Gegenmaßnahme
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00589.jpg]

      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00590.jpg]

      Nach und nach die 3 Teile mit Winkeln und viel Holzleim miteinander Verbunden...
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00591.jpg]

      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00592.jpg]

      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00593.jpg]

      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00594.jpg]

      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00595.jpg]

      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00596.jpg]

      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00597.jpg]

      Das neue Massekabel. Hatte 35mm² leider nur noch in rot :(
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00601.jpg]

      Anschlussprinzip:
      [IMG:http://www.ibizaklang.de/misc/forum/hifi/DSC00599.jpg]



      Da hab ich heute schon einige Zeit zu tun gehabt.
      Morgen werde ich das Ganze mit Hilfe eines Freundes mal ins Auto wuchten. Aber davor, muss noch die Helix drauf :X


      So nun müsst ihr in die Tasten hauen :prost
      ANZEIGE