Motor läuft im warmen Zustand unruhig

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motor läuft im warmen Zustand unruhig

      Guten Abend,

      ich hab eine Frage.

      Meine Seat Ibiza 6k Bj. 95 1,6l 75Ps läuft der Motor im warmen zustand unruhig. Wenn ich mein Auto im kalten zustand starte schnurrt er wie ein Kätzchen. Sobald er die Idealtemparatur erreicht hat läuft der Motor unruhig und das Auto wackelt sobald ich stehen bleibe.

      Ich hab schon die Zündkerzen gewechselt sowie die Verteilerkappe + Verteilerfinger und die Zündkabel. Jedes mal wurde der unruhiger lauf etwas ruhiger aber dennoch ist der unruhiger lauf nicht komplett beseitigt.

      Was kann ich noch machen damit mein Auto ruhig läuft.

      Lg und danke im Voraus.
      ANZEIGE

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Miss_Bollefr () aus folgendem Grund: Überschrift angepasst

    • Hey, was heisst bei dir unruhig laufen?
      Wie sieht es denn mit der allgemeinen Wartung, wie Luft-/ Benzinfilter aus? Drosselklappe sauber?

      Gruß
      ibiza1998


      Edit:
      Bitte benutze auch die Suche :thumbsup:
      "Deine Träume bleiben Träume wenn du nicht aufwachst.

      Wer immer liegen bleibt liegt falsch."


      BROILERS
    • Ibiza1998 schrieb:

      Bitte benutze auch die Suche :thumbsup:

      genau , gibt jede Menge Beitraege dazu :keks:

      siehe z.B. : [6K] Unruhiger Lauf + Stottern beim Gasgeben

      wechsle mal den ganzen Zuendverteiler , evtl spielt der Hallgeber verrueckt , wenn der sich erwarmt :S
      wenn ich den Motorkennbuchtaben (MKB) wuesste , koennte ich dir einen aus der bucht raus suchen

      Zuendverteiler z.B. fuer den AEE gibts dort guenstig : Zündverteiler

      oder : ebay.de/itm/SKODA-FELICIA-AEE-…teile&hash=item4857399bfc

      Gruss
      dc3km
      wer 3sat kriegt , bekommt auch 4satt .. :D .

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von dc3km ()

    • also die allgemeine Wartung wird gemacht seitdem ich das Auto hab. Luftfilter und Bezinfilter wurde vor 3 Monaten getauscht. die Drosselklappe habe ich mir nicht angeschaut. Ich hab bis jetzt dann nur die Verteiler kappe plus Finger getauscht aber denn hallgeber kann ich auch mal tauschen gucken wie er dann läuft.
    • Beni3001 schrieb:

      aber denn hallgeber kann ich auch mal tauschen

      Hallgeber sind einzeln schwer zu beschaffen und sauteuer

      hallgeber_zuendverteiler.jpg

      Falls der Hallgeber Waermeprobleme hat , wuerde ich den ganzen Zuendverteiler ersetzen
      die gibt es guenstig in der bucht , da ist der Hallgeber schon drin , sowie Verteilerkappe und Verteilerfinger

      siehe z.B. : ebay.de/itm/ZUNDVERTEILER-VERT…nc&_trksid=p2047675.l2557

      Was ist ein Hallgeber und wofuer braucht man ihn?

      Eigentlich ist das nur ein "moderner Unterbrecher" der verschleissfrei arbeitet.
      Er gibt das Signal "zum Zuenden" an das Zuendsteuergeraet welches dann die Zuendspule schaltet
      und dadurch entsteht dann (ueber Verteilerkappe, Verteilerfinger und Zuendkerze) der Zuendfunke
      welcher das Luft-Benzin-Gemisch im Zylinder zuendet.

      hier z.B. gibts Schaltplaene > B1 > Drehzahlsensor / Hallgeber

      siehe : biat.uni-flensburg.de/msc/eins…tplan/sp_motronicmp90.htm

      Gruss
      dc3km
      wer 3sat kriegt , bekommt auch 4satt .. :D .
    • Beni3001 schrieb:

      Bekommt man den Ring ab? Kann man den einfach abziehen? oder ist er da drauf gepresst?

      warum holste dir nicht einen kompletten Zuendverteiler fuer den AEE aus der bucht
      der ist unten mit 2 Schrauben befestigt und laesst sich ruckzuck austauschen

      siehe : ZÜNDVERTEILER VERTEILER HALLGEBER FÜR VW GOLF 3 III

      oder. : VW Skoda Motor AEE 1,6 Zündverteiler 030905205AB

      Gruss
      dc3km
      wer 3sat kriegt , bekommt auch 4satt .. :D .

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von dc3km ()

    • Beni3001 schrieb:

      Ich bräuchte wenn den kompletten Verteiler für den 1F Motor

      siehe z.B. : zuendverteiler 1F

      du musst nur schauen , dass die Kerbe am Zuendverteiler

      Verteiler_markierung_kerbe.jpg

      wieder mit der OT Markierung auf der Schwungscheibe uebereinstimmt

      OT_01 markierung.jpg

      Gruss
      dc3km
      wer 3sat kriegt , bekommt auch 4satt .. :D .

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von dc3km ()

    • Ok ich hab jetzt den neuen Verteiler drin. Die Karre läuft aber sobald ich mit der Karre stehen bleibt erhöht sich die Drehzahl bis max 2000 1/min. Meistens liegt der aber bei 1250-1500 1/min.

      Woran kann das liegen das die Drehzahl automatisch so hoch geht. Und was kann ich dagegen machen?
    • Beni3001 schrieb:

      Und was kann ich dagegen machen?

      neuer Kuehlmitteltemperaturgeber ! und beim :D eine Grundeinstellung der Drosselklappe machen lassen

      hatte ein User vor kurzem auch :

      So, neuer Kühlmitteltemperaturgeber eingebaut, hab ihn mal vergleichsweise nachgemessen gegen den alten,
      nur wenig Unterschied im Widerstand, aber es funktioniert

      Auto läuft jetzt super, Drehzahl geht auch beim rollenden Auto runter wie es sich gehört,
      wenn ich an der Ampel stehen bleibe sortiert er sich im Stand noch minimal,
      aber das wird sich bestimmt noch einpendeln

      Unglaublich was das doch ausmacht, kann man jedem nur raten das Teil als erstes auszutauschen


      hier der link : KÜHLMITTELTEMPERATUR-SENSOR

      oder : TEMPERATURGEBER

      Gruss
      dc3km
      wer 3sat kriegt , bekommt auch 4satt .. :D .
      ANZEIGE

      Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von dc3km ()

    • So Leute ich hab vieles durchgeschaut und überprüft.

      Ich hab meine Drosselklappe mal aus gebaut gereinigt und wieder neu angelernt.

      Die Drehzahl liegt ca bei 1250 U/min und geht mal auch bis fast 2000 U/min hoch. Dabei stottert er manchmal beim fahren wenn ich konstant um die 1500 U/min hab was der vorher noch nicht gemacht hat.

      Ich hab auch mal eine Vermutung was die Ursache sein könnte.

      Wo ich Die Karre gekauft hab wurde mir gesagt das 2 cent im Zigarettenanzünder drin lag und dadurch nen Kurzschluss gab was sämtliche Innenbeleuchtung nicht mehr funktionierte und der Tacho ging auch nur wann er lust hat.

      Glaubt Ihr das es dadurch auch etwas mit der Elektronik am Motor zutun hat das der so Maggi läuft?

      MfG

      Beni
    • Hi Leutz

      ich kenn ja den Motor nicht, aber wie stellt man bei dem die Zündung ein?

      also mein alter VW Einsprizter läuft auch so wenn die nicht richtig eingestellt ist, Einstellen tut man die durch verdrehen des Verteilers und mit ner Blitzpistole
      Der Einbau der Verteilers und die dabei zu beachtenden Kerben sind nur die Grundeinstellung

      nein neuer macht das Elektronisch, da gibt´s nix mehr zu Stellen


      Es ist halt schon ein blöder Zufall daß er hier einen neuen Verteiler einbaut und dann ein ganz anderes Fehlerbild hat, da würd ich doch meinen da ist was schief gegangen bei´m Einbau

      mfg ck
    • cekey schrieb:

      ich kenn ja den Motor nicht, aber wie stellt man bei dem die Zündung ein?

      also mein alter VW Einsprizter läuft auch so wenn die nicht richtig eingestellt ist, Einstellen tut man die durch verdrehen des Verteilers und mit ner Blitzpistole
      Der Einbau der Verteilers und die dabei zu beachtenden Kerben sind nur die Grundeinstellung

      Ich mach das mit VCDS. Motor auf Betriebstemperatur bringen und Diagnose anschließen. Dazu im MotorStG auf Grundeinstellung gehen. Kanal 001 wählen und die Leerlaufdrehzahl geht automatisch auf ca. 1500 U/min. hoch. Jetzt mit mit Blitzlampe vorne auf die Riemenscheibe anleuchten und den Zündverteiler soweit verdrehen, dass die Markierung auf der Riemenscheibe mit der Markierung auf der Zahnriemenverkleidung übereinstimmt.
    • chrgeit1985 schrieb:

      cekey schrieb:

      ich kenn ja den Motor nicht, aber wie stellt man bei dem die Zündung ein?

      also mein alter VW Einsprizter läuft auch so wenn die nicht richtig eingestellt ist, Einstellen tut man die durch verdrehen des Verteilers und mit ner Blitzpistole
      Der Einbau der Verteilers und die dabei zu beachtenden Kerben sind nur die Grundeinstellung

      Ich mach das mit VCDS. Motor auf Betriebstemperatur bringen und Diagnose anschließen. Dazu im MotorStG auf Grundeinstellung gehen. Kanal 001 wählen und die Leerlaufdrehzahl geht automatisch auf ca. 1500 U/min. hoch. Jetzt mit mit Blitzlampe vorne auf die Riemenscheibe anleuchten und den Zündverteiler soweit verdrehen, dass die Markierung auf der Riemenscheibe mit der Markierung auf der Zahnriemenverkleidung übereinstimmt.


      Also man stellt Ihn am Verteiler ein, und ich denk mir mal das wurde noch nicht gemacht...
      das mit dem Diagnosedingends hat ja auch Sinn da ja wohl auch hier irgendwie eine Zündverstellung eingebaut sein wird, geht bei meinem alten noch mit Unterdruck

      Somit mein abschließender Rat: Zündung einstellen (lassen)
      ANZEIGE
    • SO Leute hab mal ein neuen Vergaser geholt und den mit neu angelernt. Nachdem lief der gut bei knapp über 1000 U/min. aber jetzt ist der wie vorher aber der ruckelt im Leerlauf nicht mehr so. Im Fehlerspeicher steht das mein Leerlaufschalter ein Kurzschluss nach plus hat. Glaubt ihr das es an diesem Fehler was dran liegen kann? und ist der Leerlaufschalter jetzt der Regler oder wo finde ich den?