Neuzugang! Alte Probleme, neue Lösungsmethoden?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Neuzugang! Alte Probleme, neue Lösungsmethoden?

      Guten Abend!

      wollte mich mal vorstellen und zugleich meine hoffentlich kleinen Probleme euch schildern.

      Ich komme aus dem Raum Marburg, bin 22 Jahre alt und werde Anfang nächstes Jahr mit meiner Ausbildung fertig. Seit einigen Jahren schraube ich ab und zu mal an Autos und Motorrädern ---> Wartung und leichte Reparaturen, daher bin ich keinesfalls ein erfahrener Schrauber oder Profi...habe aber auch keine 2 linken Hände ;) . Diese Woche habe ich mir einen schönen blauen 09/1999 Ibiza mit dem ANW Motor geholt (1.4l 8v 60ps). Gelaufen hat er bissl über 126000km.

      Vorab: Ja, die SuFu habe ich benutzt

      1. Nach einer 55km heimfahrt war das altbewährte klackern der Hydrostössel immer noch nicht verschwunden. Ich dachte das es wegen der längeren Standzeit (ca. 2 Monate) ein wenig brauch bis sich das alles wieder einläuft, war aber leider nicht der Fall war. Es macht den Eindruck dass es ein wenig leiser bei warmen Motor wird, aber verschwinden tut es nie. Nun hatte ich einen Ölwechsel geplant und ein additiv von LM reinzuschütten. Gibt es da eine Ölsorte/Marke auf die viele hier im Forum schwören? Additiv reinschütten = quatsch?

      Falls es das nicht behebt dann halt ein wechsel, kosten ja nicht viel die Hydros....

      2. Bei einer fahrt mit 2000-3000u/min und anschließenden betätigen des Kupplung Pedals sinkt die Drehzahl etwas abrupt unter 800u/min ab, geht wieder leicht hoch bis 1100 u/min und Pendelt sich dann wieder bei 900u/min ganz sanft ein. Ist das normal nach einer 55km fahrt?

      3. Brauch jemand noch seine Stoffeinsätze der Innenverkleidung? :D Meine sehen nicht mehr so toll aus -Flucht-

      Leistungsmäßig kommt der wagen für seine 60ps gut vom Fleck und bis auf das klackern gibt es auch keine abnormalen Geräusche. Klemmende ZV und Pixelfehler im Display sind wohl ein altes leiden, aber da wurden ja schon die Lösung in anderen Threads erläutert, oder hat sich da was neues getan? Ansonsten war es das erstmal von meiner Seite...zwar bisschen lang geworden, aber man hat ja sonst nichts zu tun :alk:

      Grüße -Drive-
      ANZEIGE

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Marvie_GP01 ()

    • Hm also wenn ich mir mein so anhör ist das glaub ich schon als "normal" einzustufen das sich die 1.4er immer nach Kopfschaden anhören ;)
      Zumindestens meiner hört sich so nu seit ~120000km an und rennt immer noch und auch mit neuen Hydros wars bei mir nicht besser.
      Ansonsten springt bei meinem eigentlich immer die Leerlaufdrehzahl.
      Egal wie warm/kalt/kurz oder lang ich gefahren bin. Ab und zu bleibt sie im Stopp and Go mal bei 1200 hängen bis ich Bremse.
      Man gewöhnt sich dran :D Gibt den Auto ein bisschen Seele und stören tuts mich auch nicht. Ist ja nix Sicherheitsrelevantes.
      Und wenn du Glück hast wird das mit dem Abfallen besser wenn du bisschen mehr gefahren bist.

      LG
      Fährtse quer, siehste mehr!
      Und fehlend PS werden durch Mut Wahnsinn ersetzt! :D

      Ich brauche Zeit, kein Heroin ~ kein Alkohol, kein Nikotin ~ Brauch keine Hilfe, kein Koffein ~ doch Dynamit und Terpentin
      Ich brauche Öl für Gasolin ~ explosiv wie Kerosin ~ mit viel Oktan und frei von Blei ~ einen Kraftstoff wie Benzin

    • Moin,

      Das einzige was mir halt sorgen macht ist das es nicht verschwindet wenn er warm ist bzw. schon etwas lauter tickert. Hätte ungern eine eingelaufene Nockenwelle oder ähnliches, nur weil ich zu "faul" war ein 8€ Teil zu Tauschen. Ich glaube dir ja aber ich werde es trotzdem mal heute oder morgen mit einem Ölwechsel +Additiv versuchen: dachte da an 10W40 Castrol, LM oder ähnliches. -Hmmm_

      Wie mach ich am besten das mit dem Zahnriemen? Einfach auf OT und ab das ding?


      Ob sich die Drehzahl beruhigt wird wohl nur die Zeit zeigen ;) ansonsten reinige ich einfach mal die
      Drosselklappe :whistling:

      Schönen Freitag :Tanz:
    • Marvie_GP01 schrieb:

      Reicht da einfach Spray reiniger

      wuerde die Drosselklappe schon gruendlicher reinigen und zwar mit diesem :thumbup:

      siehe : Drosselklappen-Reiniger

      siehe Anleiung : Drosselklappe reinigen

      siehe auch Anhang


      Gruss
      dc3km
      Dateien
      wer 3sat kriegt , bekommt auch 4satt .. :D .
      ANZEIGE
    • Alles klar, dank dir :thumbsup:

      Edit: Drosselklappenreinigung war nicht notig, der kleine regelt jetzt von selbst ganz sanft zu 900u/min ab. Habe jetzt Hydrostößel Additiv von LM mal reingeschüttet, bis jetzt keine besserung. Hatte vor einfach nächste Woche mal ne Motorspülung + Ölwechsel zu machen. Wenn keine Besserung da ist muss ich wohl alle 8 wechseln (kommt mir so vor als wären alle defekt) ich muss schon zugeben das mich das tickern nervt. Mein vorheriger Mustang und Audi A4 waren ruhiger :D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Marvie_GP01 ()

    • So meine Freunde,

      Hatte mal Liqui Moly Hydrostössel additiv reingeschüttet...keine Besserung. Motorspülung mit anschließendem Ölwechsel....leider keine Besserung. Öl ist Liqui Moly Formula 10W40.

      Müssen jetzt wohl die Hydros raus, oder gibt es noch was ich machen kann/sollte????

      Evtl. ne Anleitung für das wechseln der Hydros wäre gut.

      MfG
    • Marvie_GP01 schrieb:

      Müssen jetzt wohl die Hydros raus

      ein Bekannter hatte ebenfalls dieses Klackern der Hydrostoessel beim Start
      er hat vom Werkstattmeister in einer Toyota Vertragswerkstatt
      das Eurosol Hochleistungsoel bekommen und eingefuellt
      Ergebnis war tatsaechlich eine sofortige Ruhe bei den Hydrostoesseln


      gibts z.B. in der bucht : Hochleistungsöl

      Gruss
      dc3km
      wer 3sat kriegt , bekommt auch 4satt .. :D .

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von dc3km ()

    • Das wird dann wohl das letzte additiv das ich rein kippen tue

      vor ca 2 Jahren , habe ich das Hochleistungsoel empfohlen

      er schrieb : Zitat

      Werde es mal ausprobieren, halte Euch auf den laufenden.

      und

      Alles ist so weit in Ordnung, auch das klappern nach längeren Probefahrten ist weg.


      Gruss
      dc3km
      wer 3sat kriegt , bekommt auch 4satt .. :D .
      ANZEIGE
    • Marvie_GP01 schrieb:

      Das hört sich aber auch nicht nach Hydros an.

      der Thread heisst aber : Hydrostößel klappert

      er schrieb , Zitat :

      Ich melde mich nach langem schrauben am unserem Arosa 1.0 L MKB ALL zurück.
      Nach dem der Zylinderkopf überholt wurde habe ich ein klappern im Zylinderkopf.
      Folgendes wurde überholt:

      -Ventilführungen erneuert
      -Neue Ventile
      -Ventilsitze nachgefräst und eingeschliffen
      -neue Hydrostößel
      -neue Nockenwelle
      -Kopf geplant

      Das klappern macht sich erst bemerkbar wenn der Motor warm ist, wenn er kalt ist dann nicht.
      Bei höheren Drehzahlen ist das klappern weg.
      Konnte noch keine Probefahrt machen da das Auto noch nicht angemeldet ist.


      Nach dem wir in angemeldet haben mussten wir noch in die Werkstatt wegen ein paar Arbeiten an der Zündung.
      Alles ist so weit in Ordnung, auch das klappern nach längeren Probefahrten ist weg.


      Gruss
      dc3km
      wer 3sat kriegt , bekommt auch 4satt .. :D .
    • Sooo, bei mir hat sich auch wieder mal was getan:

      Hatte mir das empfohlene Eurosol geholt und.......keine besserung!!! :cursing:

      Nun mag ich die Stößel wirklich wechseln. War heute bei Seat und die meinten das die Ventilstößel über einen schlepphebel betätigt werden? Wenn das der Fall ist, kann ich doch einfach die Hebel abschrauben und die Stößel heraus nehmen??Würde es auf jeden fall einfacher machen

      Mfg
    • Marvie_GP01 schrieb:

      War heute bei Seat und die meinten das die Ventilstößel über einen schlepphebel betätigt werden?

      das ist richtig , der Ventiltrieb ist im Zylinderkopf und dem Nockenwellengehäuse untergebracht.

      ventiltrieb_.jpg

      Das Nockenwellengehäuse entspricht dem früher üblichen Zylinderkopfdeckel.
      Neu daran ist, daß die Nockenwellen in das Gehäuse eingeschoben sind.

      Ihr axiales Spiel wird von den Verschlußdeckeln und dem Nockenwellengehäuse begrenzt.
      Die Nockenwellen sind dreifach gelagert.

      Die Ventilbetätigung aus Ventil, Rollenschlepphebel und hydraulischem Abstützelement
      befindet sich im Zylinderkopf.

      Die Ventilbetätigung erfolgt bei dieser Motorengeneration
      über einen Rollenschlepphebel mit hydraulischem Abstützelement.

      Vorteile:
      - geringere Reibung
      - weniger bewegte Massen.

      Fazit:
      Der Motor muß weniger Kraft aufwenden um die Nockenwellen zu bewegen.

      ventilbetaetigung_.jpg

      Der Aufbau
      Der Rollenschlepphebel besteht aus einem Blechumformteil als Hebel und einer Nockenrolle mit Rollenlager.
      Er wird am Abstützelement aufgeclipst und am Ventil aufgelegt.

      Das hydraulische Abstützelement ist von der Funktion her dem hydraulischen Tassenstößel
      gleich. Es dient zum Ventilspielausgleich und als Abstützung für den Rollenschlepphebel.


      Gruss
      dc3km
      wer 3sat kriegt , bekommt auch 4satt .. :D .
    • Wow, super erklärt!

      Soll heißen ich kann die stößel einfach so heraus ziehen wenn ich die Hebel ab clipse?

      Wenn nicht: einfach auf OT stellen, Deckel ab, Welle raus, Stößel raus und umgekehrt wieder rein. Motor drehen zur Kontrolle und dann einfach an machen?

      Eine grobe Anleitung für meinen Motor wäre Nett, wollte es am Wochenende in Angriff nehmen. Ist mein erster Versuch!

      MfG

      P.s. wo bekommst du denn die ganzen Bilder her o.O?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Marvie_GP01 ()