EPC - Leuchte: Ladedrucksteller

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • EPC - Leuchte: Ladedrucksteller

      Guten Abend und allen ein gutes, unfallfreies neues Jahr! -Drive-

      Leider hab ich seit ein paar Wochen ab und zu ein Problem mit meinem 1.2 TSI (77 kW, CBZB).

      Kurz nach dem Start und Losfahren leuchtet die EPC-Leuchte auf und der Motor geht offenbar in so eine Art "Notlauf": Der Wagen nimmt dann praktisch kein Gas mehr an (selbst bei Vollgas schafft man im 2. gerade mal 30 km/h.) Hält man notgedrungen an und startet den Motor neu, ist das Problem weg und der Wagen läuft völlig problemlos.

      VCDS meint dazu:

      10478 - Ladedrucksteller
      P334A 00 [032] - Elektrischer Fehler
      Sporadisch - unbestätigt - geprüft seit letzter Löschung
      Umgebungsbedingungen:
      Fehlerstatus: 00000001
      Fehlerpriorität: 2
      Fehlerhäufigkeit: 1
      Kilometerstand: 52915 km
      Datum: 2015.12.14
      Zeit: 15:06:47

      Bislang ist das Problem insgesamt ca. 3x aufgetreten, also noch recht selten.

      Kann jemand von Euch was mit dem Fehler anfangen?! Ist das jetzt tatsächlich eher ein elektrisches Problem à la Kabelbruch oder steht mir da bald der Austausch des kompletten Turboladers samt Peripherie ins Haus?! Bei dem Kilometerstand?

      Viele Grüße
      Frank
      ANZEIGE
    • Hi,
      hab ich bisher noch nichts von gehört.
      Aber hab das hier gefunden seatforum.de/threads/297331-ak…-und-mehrverbrauch/page35
      Schau mal bei Beitrag #525
      Seat hat anscheinend eine Feldaktion "21E2" durchgeführt um verschiedene dinge bei den 1.2 TSi zu beheben.


      MFG,
      Chris
      Turbo + Kompressor = <3 VCDS im Kreis Baden(Neckar)-Odenwald, RheinNeckar, Kraichgau möglich. Mein Umbauthread -> Chris´s Red Cupra Boca / RMK - VA: 295mm / HA: 300mm + 18" x 8,0 8)
    • Hallo,

      also ich war heute morgen mal bei unserem Autohaus. Das Problem mit den defekten Ladedruckstellern ist denen wohlbekannt und lässt sich nur durch Austausch lösen. (Zum Glück kann man ihn einzeln tauschen und nicht nur komplett mit Turbolader.) Das Hauptproblem an der Sache ist allerdings, dass das Teil z.Z. massiv in den Rückstand geht. Offenbar hat VW da mords Lieferschwierigkeiten, sodass das AH immernoch auf einen Anfang Dezember Dezember bestellten LDSteller wartet. Und so geht es z.Z. wohl vielen VAG Händlern.

      Im Endeffekt hat mir das AH das Teil jetzt bestellt und ruft mich an, sobald es da ist. Damit kann ich zur Zeit *aufHolzklopf* ganz gut leben, da das Problem nur alle paar Wochen 1x auftritt und beim Neustart des Motors sofort wieder weg ist. Hoffentlich intensiviert sich das nicht... ;)

      Viele Grüße
      Frank
    • Moin moin zusammen,

      leider kann ich diesen Thread noch nicht abschließen. Stand der Dinge ist, dass der Ladedrucksteller die Tage geliefert werden soll. Das ist ist auch ganz dringend nötig, weil sich das Problem in der letzten Zeit immer mehr intensiviert hat, sodass mein Auto jetzt steht. Die EPC Leuchte ist an UND hinzu kam jetzt auch die Motorkontrollleuchte. Der Fehlerspeicher sagt folgendes:

      10478 - Ladedrucksteller
      P334A 00 [032] - Elektrischer Fehler
      Sporadisch - unbestätigt - geprüft seit letzter Löschung
      Umgebungsbedingungen:
      Fehlerstatus: 00000001
      Fehlerpriorität: 2
      Fehlerhäufigkeit: 1
      Kilometerstand: 56844 km
      Datum: 2016.02.21
      Zeit: 14:15:01


      11825 - Ladedrucksteller
      P334B 00 [172] - mechanischer Fehler
      Warnleuchte EIN - Sporadisch - bestätigt - geprüft seit letzter Löschung
      Umgebungsbedingungen:
      Fehlerstatus: 00000001
      Fehlerpriorität: 2
      Fehlerhäufigkeit: 2
      Kilometerstand: 57192 km
      Datum: 2000.00.00
      Zeit: 00:00:00


      11826 - Ladedrucksteller
      P334C 00 [036] - Adaption nicht gestartet
      Sporadisch - unbestätigt - geprüft seit letzter Löschung
      Umgebungsbedingungen:
      Fehlerstatus: 00000001
      Fehlerpriorität: 2
      Fehlerhäufigkeit: 3
      Kilometerstand: 57192 km
      Datum: 2000.00.00
      Zeit: 00:00:00

      Readiness: 0000 0000

      Wenn ich das also richtig verstehe, dann ist irgendwann auch die Adaption des Drosselklappenstellers hops gegangen. Da ich mein Auto eigentlich brauche, würde ich gerne mal versuchen, zumindest den Ladedrucksteller neu anzulernen, damit der letzte Eintrag vielleicht wieder verschwindet, also "Adaption nicht gestartet". Hat jemand eine Ahnung, ob und wie man das mit VCDS macht? (Login Code?!) Die Suche bzw. Google hat mir da leider nicht wirklich weitergeholfen.

      Viele Grüße
      Frank
    • Sodele, hier nun der "Abschlussbericht":

      Am letzten Donnerstag (14.03.) ist der defekte Ladedrucksteller endlich ersetzt worden. Im Endeffekt hatte er also eine Lieferzeit von 2,5 Monaten. (!)

      Ganz unproblematisch war der Austausch dann aber doch nicht. Als ich das Auto abgeholt hatte, merkte ich sofort, dass der Wagen einfach nicht zog. Die Kontollleuchten waren zwar alle aus, doch das ScanGauge zeigte mir einen Ladedruck von -0.8 bis maximal 0 Bar an. Somit war mir schnell klar, dass der Turbolader überhaupt keinen Druck aufbaute, denn sonst hätten da erfahrungsgemäß bis zu +0.9 Bar Druck auf der Anzeigte stehen müssen. Weitere 5 Minuten später leuchtete dann die Motorkontrollleuchte auf. Also zurück in die Werkstatt. Dort stellte man fest, dass sich eine Art "Befestigungsklammer" verabschiedet hatte und infolge dessen der neue Steller nicht mehr mit dem Lader verbunden war.

      Keine Anmerkung am Rand: Diese Befestigungsklammern gibt es nicht einzeln zu bestellen. Jedem Ladedrucksteller werden genau 3 Stück beigelegt. :huh:

      Nach dem Einsetzen der neuen Klammer kann ich jetzt endlich wieder mit meinem Auto fahren. :dancer:

      Im Endeffekt kann ich nur jedem raten, der jetzt und in nächster Zeit ein Problem mit seinem Ladedrucksteller bemerkt, möglichst zügig zur Werkstatt zu fahren und das Teil rechtzeitig zu bestellen.

      Laut Aussage der Werkstatt werden die Lieferzeiten zwar allmählich kürzer, aber die VAG ist noch weit davon entfernt, das Teil zeitnah liefern zu können, geschweige denn, dass es auf Lager wäre.
      Soweit jetzt jedenfalls der Stand vom 14.03.16.


      Viele Grüße
      Frank
    • Meiner hat jetzt auch das Problem. War grad bei meinem freundlichen. Allerdings nen freier, da der Wagen schon lange aus der Garantie ist und ich bis zum nächsten Vertragsschrauber ewig fahren müsste...

      Was waren die Kosten für das Ersatzteil und Einbau? Und gibt es Teilenummern?

      Ach ja, meiner ist EZ 05/13. Also nach der oben genannten Feldaktion gebaut worden.

      Mein Ibiza

    • Kann es sein, dass dieser Fehler auch bei einem 1.2TSI Baujahr 2014 auftritt?

      Haben so einen Fall in der Familie.
      Ähnliches Fehlerbild, EPC-Leuchte, Notlauf, nach Neustart keine Probleme mehr.
      Auslesen lassen, Fehler "Ladedrucksteller klemmt". Angeblich aber Softwareproblem, es wurde ein Update gemacht.
      Seitdem keine Fehlerleuchte mehr aber (selten) sporadisch enorme Leistungsprobleme ab Start, welche sich nach Zeit oder Neustart wieder lösen.

      Weiß da jemand was los sein könnte?
    • Huhu,
      habe exakt das selbe Problem.
      Anfang des Jahres noch ab und an den Fehler, mit kurzem neustart behoben bzw hab diese Stange des Ladedruckstellers vorne etwas hin und her bewegt dann ging es wieder, seit gestern hab ich den Fehler alle 3km. Auto steht jetzt.

      über die Teilenummer 03F145725G hab ich im Netz einige für meinen gefunden (ca 140-160€). Werde mal zur Werkstatt und fragen ob die den ggf günstiger bekommen.

      Wieviel hast du bei deiner Werkstatt letztendlich ca bezahlt?
      ANZEIGE
    • Hallo Zusammen.
      Unseren Wagen, Seat Ibiza FL BJ 2012. 77kw, hat es nun auch erwischt. Leider ist Kulanztechnisch nach 5 Jahren und 77tkm nichts mehr drin. Daher möchte ich den Stellmotor lieber direkt selbst tauschen.
      Die von @Extrapack erwähnte TN 03F145725G ist nur über Internet zu bekommen. TN existiert bei VW Edgar nicht.
      Dort wäre die TN 03F198725C gelistet, als ein mögliches Ersatzteil.
      Kann mir jemand Infos geben ob das bei der ersten Generation 1.2 TSI auch passt, da eig für die 2. Gen gelistet.

      PS: Gerne darf sich @MajestyTurbochargers bei mir melden falls er entsprechendes Teil liefern kann^^
    • speedpassion schrieb:

      Hallo Zusammen.
      Unseren Wagen, Seat Ibiza FL BJ 2012. 77kw, hat es nun auch erwischt. Leider ist Kulanztechnisch nach 5 Jahren und 77tkm nichts mehr drin. Daher möchte ich den Stellmotor lieber direkt selbst tauschen.
      Die von @Extrapack erwähnte TN 03F 145 725G ist nur über Internet zu bekommen. TN existiert bei VW Edgar nicht.
      Dort wäre die TN 03F 198 725C gelistet, als ein mögliches Ersatzteil.
      Kann mir jemand Infos geben ob das bei der ersten Generation 1.2 TSI auch passt, da eig für die 2. Gen gelistet.

      PS: Gerne darf sich @MajestyTurbochargers bei mir melden falls er entsprechendes Teil liefern kann^^
      Auf dem Stellmotor selbst steht die 03F 145 725 G drauf.
      Desweiteren gibt es unter dieser TN zwei verschiedene Stablängen; einmal 10cm und einmal 11,6cm.
      Muss noch etwas warten mit dem nachmessen, da das Fahrzeug aktuell Betriebstemperatur hat.

      Edit: Mim Finger gefühlt/gemessen: 11,6cm.

      Habe gerade versucht, das Blech des Turboladers abzubauen. Ich schwöre: Den Mechaniker der den Turbo damals eingebaut hat und den Ingeneur der es konstruiert hat werde ich persönlich *********, sofern ich die treffe. Drei der 6 Schrauben sind entweder rund oder werden es noch. Jetzt darf ich den Vorderwagen abbauen um diese ordentlich auszubohren. Ganz großes Kino.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von speedpassion ()

    • Reihe mich auch ein, Ibiza 6P 1.0l TSI 81kw...

      EPC Leuchte, Motorkontrollleuchte, "Fehler: Start Stop System" und VCDS gibt mir
      "16434 - Ladedrucksteller
      P334B 00 [237] - mechanischer Fehler
      Warnleuchte EIN - bestätigt - geprüft seit letzter Löschung
      Umgebungsbedingungen: Fehlerstatus: 00000001
      Fehlerpriorität: 2 Fehlerhäufigkeit: 1
      Kilometerstand: 25568 km Datum: 2018.01.08 Zeit: 16:38:20
      Motordrehzahl: 1122.00 /min Normierter Lastwert: 55.3 % Fahrzeuggeschwindigkeit: 9 km/h
      Kühlmitteltemperatur: 17 °C Ansauglufttemperatur: 8 °C Umgebungsluftdruck: 980 mbar
      Spannung Klemme 30: 14.866 V Verlernzähler nach OBD: 40 Ladedrucksteller: Sollposition: 140.00 %
      Bypassventil für Turbolader Hochdruck Turbineneingang: Istwert: 90.10 %
      Ladedrucksteller: Adaption für den unteren Anschlag: 2645.8 mV
      Bypassventil Turbolader Hochdruck Turbineneingang: Status-Bit 0: 0
      Bypassventil Turbolader Hochdruck Turbineneingang: Status-Bit 16: 0
      Bypassventil Turbolader Hochdruck Turbineneingang: Status-Bit 24: 55
      Bypassventil Turbolader Hochdruck Turbineneingang: Status-Bit 8: 66
      Bypassventil Turbolader Hochdruck Turbineneingang: Rohspannung: 2369.8 mV

      Readiness: 0000 0000"

      Wagen geht morgen zur Werkstatt, mal schauen...
      ANZEIGE
    • Hallo Zusammen,

      Ich habe das Problem mitlerweile gelöst.
      Mein Fehler war: "Positionsgeber fehlerhaft"
      Bei anderen Fehlern, wie "mech. Fehler" wird der Tausch des ladedruckstellers aber auch Abhilfe schaffen.

      Bei Seat läuft zu dieser Kundenbeschwerde auch eine Tech.Produkt.Info (TPI Nr. 2027696).

      Falls eure Werkstatt nicht selbst drauf kommt, könnt Ihr Sie ja in diese Richtung schubsen.

      Das Ersatzteil mit der VW Nummer: 03F 198 725 C - Rep.Satz für ladedrucksteller - 168€ inkl.

      Eigentlich ist diese Ersatzteil Nummer nur für die 6P Modelle gedacht. Es passt aber auchh bei 6J 1.2tsi sofern dort die 11,6cm lange Stange verbaut wurde. Das kann man (bei kaltem Motor!!) erfühlen ohne etwas ausbauen zu müssen. Bilder werde ich nachreichen.
      Für alte Modelle mit der 10cm Stange bleibt nur der Gang ins Internet, falls nicht der ganze Turbo getauscht werden sollte.

      Erstes Bild: der Unterschied zwischen Langer und kurzer Stange.
      TSI0.png

      Zweites Bild: Am roten Pfeil kann man mit dünnen fingern den unterschied erfühlen.
      TSI1.png


      Der Rep.Satz ist ein Set, das genau den gesuchten Ladedrucksteller mit der Aufgedruckten Nummer 03F 145 725 G beinhaltet (mitlerweile wurde diese Nummer mit einem Höheren Indes H versehen)
      Außerdem die zwei Befestigungsschrauben und den Sprengring.

      Um diesen Steller zu tauschen, ist es Notwendig die Lamdasonde zu entfernen und das vordere Hitzeschutzblech. Beides ziemlich miese Aufgaben!
      Danach sollte eine Adaption des neuen Stellers durchgeführt werden. Laut Grundeinstellung VCDS funktioniert dies auch, nur bei mir bricht es immer ab.

      Ich habe mich dabei genau an den Rep.Leitfaden gehalten. Motor betriebswarm, Außentemp >5°C, Lernwerte des Motors zurücksetzen, Zündung >10sek aus, Zündung wieder an, -> Grundeinstellung Erstadaption des Ladedruckstellers
      -> Läuft kurz an -> " Abgebrochen (aus Sicherheitsgründen) | keine Anzeige" , Ende.

      Kann mir jemand etwas zu der in "" geschriebenen Meldung sagen, warum VCDS mich immer rauskickt?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von speedpassion ()

    • Gerade Anruf von meinem Händler bekommen, sie sitzen jetzt seit über zwei Stunden dran und versuchen zu finden was das Problem ist.
      Der Ladedrucksteller funktioniert aber angeblich, sei in vollem Umfang ansteuerbar.
      Seat Deutschland scheint auch nicht helfen zu können, sie haben mal alle Daten und Messungen an Seat Deutschland geschickt, mal schauen was die sagen...