Suchergebnisse

Suchergebnisse 1-20 von insgesamt 68.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • So anbei das Bild.... Was mir heute aufgefallen ist, wenn ich den DSP mit plus versorge ohne Masse, dann geht er schon an und schalten den Verstärker an.......

  • @IbizaKlang So der kleine steht jetzt erst mal in der Werkstatt, muss mal prüfen warum der 1l Öl auf 1000 km schluckt. Das - der Masse sowie die Masse des Motors war super zu erreichen und wurde mit je 50qmm verstärkt. Habe der Werkstatt jetzt den Auftrag gegeben die 50qmm von der LIma zur Batterie zu legen. Dazu hab ich nochmal plus und minus des DSP vergrößert, hab jetzt 2,5er dran. Leider beseitigt das das poltern im Bass immer noch nicht. Ich habe auch mal das Chinch Kabel abgezogen, der Bas…

  • @IbizaKlang Ich sehe mal wieder das Problem, früher hatte man weniger Optionen und man war zufriedener Ich habe mal vor der Arbeit kurz in den Motorraum geschaut. Das Minus der Batterie und das Minus des Motors habe ich sofort gefunden. Das Plus von der Lima auf die Schnelle nicht... bekomme ich das ohne Bühne hin ? Und muss die Lima direkt an die Batterie mit dem Zusatzkabel oder an einen sichefungskasten, kommt eine Sicherung dazwischen ? Fragen über fragen.... Ich meine übrigens den Fehler su…

  • So sorry, hab mich ein paar tage nicht gemeldet hab momentan ein paar Probleme mit dem Auto. Habe die Tage nochmal die Türen wieder ab gemacht und gedämmt, für 3 Türen brauch ich ca 3 Stunden jetzt - Profi Bis auf den Lamellen im Kofferraum höre ich nichts mehr Rasseln, und sobald die Anlage ein wenig Gas gibt höre ich das auch nicht mehr. Prinzipiell konnte ich jetzt zum einmessen fahren, vorher brauch ich aber noch ein paar Infos. @IbizaKlang Wie ist deine Meinung zu folgenden Themen! Austausc…

  • Glaub die könnten das wirklich sein, von innen denkt man es ist das Kennzeichen, drückt man dagegen ist es aber immer noch da. Na dann muss der Ausbau die Tage nochmal raus Gerade die LZK eingestellt, schade das ich das bei meinen anderen Autos nie konnte, da hab ich echt was verpasst. Ich schick dir nachher mal meine Settings

  • Na ich, 10 Jahre Home Audio Anlagen verkauft trennfrequenzen und Laufzeitkorrektur krieg ich selbst hin. Was sind den noch beliebte Stellen im Kofferraum die Rasseln ?

  • So, nun geht das power cap, Batterie wurde ausgetauscht Konstante 14 Volt Spannung, und die Anlage klingt nun nach dem ersten Einstellungen wie geleckt einfach herrlich! Allerdings macht noch irgendwas im Kofferraum Krach, kann es sein das die Stoßstange ebenfalls Alubytel benötigt? Oder gibt es Tipps was da noch Krach machen kann?

  • Das Teil hier war übrigens bei meinem audison power cap dabei m, ist das ein ladewieserstand ?

  • Naja man sieht ja in dem Diagramm das es dort einen Ausschlag gab. Ich finde man konnte das gut sichtbar machen. Wiegesagt jetzt über das DSP ist das ganze Weg. Ich glaube einfach das der Hochtöner nichts für oem betrieb ohne Endstufe ist. Vorher nachher ist kein Vergleich. Denke das liegt einfach an den 2 Ohm und dem werksradio. Anbei mal Bilder zu App, und dem kabelachuh den ich hab .nur meiner ist ein wenig massiver

  • Mit der DB Meter app! Ich kann vermelden! Alles angeschlossen und es läuft ! Die Hochtöner beißen nicht mehr, dafür sind die mitten und höhen ein wenig zu dezent, der Bass schmättert und ist ein wenig zu hart, zudem muss Laufzeitkorrektur rein! Habe mir verschiedene Aufnahmen angehört was ein wenig abnervt sind die unterschiedlichen Lautstärken der Quellen. Jetzt muss ich noch ans Handschuhfach...... und ich hab kein Bock ! Ich hab keine Idee wie ich mein Strom Kabel an die Batterie bekomme ich …

  • @IbizaKlangda fehlt noch was oder ?

  • Leute kann mir mal jemand einen Amazon Link fur den richtigen Schlüssel senden, um an der Rücksitzbank die Schraube zu lösen ?

  • Puuuh grade wollte ich an die Mittelkonsole dran, da mach ich das Fenster runter und schwupps es geht nicht mehr hoch , ich wollte ja eh nochmal an die Seite und ein wenig nach Dämmen. Und von den Kabeln vibriert jetzt nichts mehr. Die Türe ist im 2 Durchgang ruhig, die Kabel haben wohl wirklich Vibrationen verursacht. Das gute stp biplast drauf und fertig

  • Und mal als Gegenbeispiel, diese Aufnahme lässt sich auf meiner Anlage auch jetzt toll hören ohne das mein Ohr leidet. Und das bei deutlich höherer Lautstärke

  • So habe jetzt mal mit ner günstigen Lösung selbst gemessen. Ich finde Man kann schon erkennen wo der Hund begraben ist. Oder was meinst du. Es deckt sich auch mit dem was ich am Radio einstelle, der hochton um 10k macht mir keine Probleme den kann ich auf Max stellen. Bei den Reglern um 1-5 macht mein Ohr zu, nehme ich es zurück ist es schon angenehmer, aber ich finde der Hochtöner ist für die focal werkseitigen zu tief abgestimmt.

  • Viel hilft viel ist meine Meinung

  • @IbizaKlang Hattest du den mal den Fall das ein Hochtöner extrem beißend war ? Meinst das Problem lässt sich am Ende über den DSP korrigieren? Oh ich hab nen 50qmm Kabel .... d.h ich soll dann wohl gleich auf die Beifahrer Seite?

  • @Capone grundsätzlich eine gute Idee, da mein Kabel ein klein wenig knapp bemessen ist wäre das wirklich noch ne Lösung. Da ich aber auch an das Radio muss und die LS Kabel noch in den Kofferraum müssen komm ich ja um den Ausbau des Handschuhfachs nicht herum. Aber ich werde wohl über die Fahrer Seite gehen. Dann kann ich mit den LS Kabeln an der Beifahrerseite entlang und Spar mir den Ausbau der mittelkonsole Danke! @IbizaKlang Ich hab mich mal weiter um meine Hochtöner bemüht und einiges auspr…

  • Okay, denke da werde ich mich am Feiertag dran machen. Habe gestern mal die Hochtöner gegeneinander ausgerichtet und siehe da wesentlich angenehmer zu hören, vorher hat mein Trommelfell permanent gezuckt. Denke den Rest wird dann der DSP machen, ich denke das focal bei den LS vieles über die FQW regelt, die Hochtöner dominieren so sehr. Und gestern ist mir aufgefallen das auch am linken Lautsprecher irgendwas rasselt, dabei hab ich so viel Alubytel verklebt, das Wahnsinn man kriegt die Verkleidu…

  • Anbei der Hochtöner, wenn ich es richtig sehe musste das Signal das über den wiederstand da läuft + sein ? Am minus macht es ja keinen Sinn. Und ich denke das dieses kleine Teil den Hochtöner begrenzt oder ?