Suchergebnisse

Suchergebnisse 1-9 von insgesamt 9.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Dann muss ich da wohl nochmal ran, ich habe den Sensor direkt am Flansch von der Downpipe, in der Beschreibung von Sensor stand, das ist möglich man soll nur etwa 50 bis 100 Grad draufrechnen um die Temperatur vorm Lader zu erhalten. Sensor ist wie in der Beschreibung 1,2cm im Abgasstrom.

  • Also es gibt Neuigkeiten, ich bin heute eine Proberunde gedreht, zum ersten mal mit LDA und AGT-Anzeige,und ohne DPF. @MajestyTurbochargers Verdacht hat sich bestätigt, bei vorsichtig Vollgas (2300upm) und warm gefahrenen Motor schnippst die LDA auf 2,5Bar hoch, logisch bin ich sofort vom Gas. Es ist also wirklich so, dass der Ladedruck zu hoch eingestellt wurde und deshalb nicht heruntergeregelt werden kann,da der Sensor dies nicht erfassen kann.(originaler 2Bar Sensor) Zur Temperatur kann ich …

  • besteht die Möglichkeit,dass der DPF vorher obwohl unaunfällig (optisch vorder und rückseite io)bereits beschädigt war und jetzt nur zu einem ungünstigen Zeitpunkt mit Laderupgrade und Abstimmung den Geist aufgegeben hat?

  • Eben gerade bemerkt durch Zufall beim Wechsel von DPF auf Sportkat, DPF ist zusammengeschmolzen! Der war vor Umbau ca. 10tkm ohne Probleme (kein erhöhter Verbauch,Leistungsverlust verbaut)

  • Leider hab ich keine mail bekommen, das Antworten neu sind, ich bin noch dran. Turbo ging zurück zum Hersteller, durch die Software VTG verrusst,schwergängig,angelaufen,Kalibrierung nio nach ca. 1500km (Wuchtung,Lager wie Auslieferung),wurde wieder instandgesetzt. Hatte noch fehler Lastsignal, war Kabel am Stecker am Anlasser Kabel weggebröselt. N75 war kaputt, gabs neu bei VW.(Mit VCDS ansteuern bewegt jetzt die Verstellung) Neuen 4 bar Sensor habe ich liegen, kann ich aber nicht einbauen da ei…

  • Schlauch zum Turbo io. Gestänge am Lader io. Hab den Schlauch auf die druckversorgung geklemmt funktioniert. Wenn ich das n75 mit tester antakte klackt es leise aber das Gestänge bewegt sich nicht. Hat einer die Steckerbelegung vom Ventil lock und die Soll Werte?

  • Danke. Ich schau auch am Auto selbst weiter ob vielleicht doch irgendwo einer von den Schläuchen undicht ist. Gefühlt fährt er sich wie 120 PS ist zwar 38 Grad heute aber das sollte dann doch nicht so sein. Die Unterdruckschläuche sind alle an der Box richtig angeschlossen,hab mit Elsa verglichen

  • das hab ich versucht, will er aber nicht schicken ich kann es dir per pn schicken. Das Ventil wird hörbar angetaktet und de Schlauch ist auch dicht und man hört das Ventil arbeiten wenn man Unterdruck drauf gibt

  • Hi, es wäre schön wenn mir vielleicht einer helfen kann. Seat Ibiza 6L Cupra TDI 118KW BPX lief gut. Kupplung und Turbolader gewechselt,sowie Vorderachse saniert,also Motor draußen gehabt. Fahrzeug läuft,klingt normal, ist dicht hat aber keine Leistung, bzw. Viel zu wenig. Motorlampe ist aus. Ich hab mal ein paar Messwertblöcke geloggt. Vielleicht kann mir einer helfen. Vielen Dank schonmal