Suchergebnisse

Suchergebnisse 1-13 von insgesamt 13.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ja, hast wohl recht, scheint so zu sein, dass das Anzugsmoment ausreicht, jedenfalls hält die Rolle bereits seit einigen hundert Kilometern und tut was sie soll. Besten Dank für Deinen Hinweis!

  • Der Vollständigkeit halber - habe was im Netz gefunden - vielleicht hat der eine oder andere auch noch Bedarf: youtube.com/watch?v=6YG0ZosiFZE Demnach sind 3 Elkos defekt und es braucht noch eine Drahtbrücke um das Problem zu fixen. Aufwand ca. 1,50EUR und ein sensibles Händchen! Mit einem feineren Lötkolben sollte das machbar sein. Gruß Sven

  • Vielen Dank für den Tipp! Werde ich machen.

  • Moin zusammen, habe den Keilrippenriemen an meinem Ibiza 6k GP01 (1,4MPI, 60PS, AUD) gewechselt. Dabei ist mir ein Fehler unterlaufen und ich habe die automat. Spannrolle zum Entspannen in die falsche Richtung am Schraubensechskant (linksherum) gedreht und dadurch die Schraube gelöst. Daraufhin zog ich die Schraube wieder an (rechtsherum), kann sie aber nicht sehr fest anziehen, weil bei einem best. Drehoment die Feder der automatischen Spannvorrichtung nachgibt. Frage: Reicht das dabei erreicht…

  • Moin zusammen, nachdem ich es speziell bei kaltem Motor mit stark schwankender Drehzahl beim Anfahren/Rangieren - also Drehzahl so zwischen 1000 und 1500 U/min - zu tun hatte, bin ich den Anleitungen aus dem Forum gefolgt und habe anläßlich eines Luftfiltertauschs auch die Drosselklappe mit etwas Bremsenreiniger und Q-Tips am Rande gereinigt und siehe da, kaum noch Drehzahlschwankungen - lediglich bei eingeschaltetem Klimakompressor, also höherer Last, schwankt die Drehzahl noch etwas beim Anfah…

  • Moin zusammen, werdet Euch dran gewöhnen müssen - der Qualitätsvergleich mit meinem 1,4 Tipo aus den 90ern geht - soviel sei angemerkt - bisher nicht zu Gunsten des GP01 aus... Treckergleiche Laufgeräusche des Motors, Hitzetod des Radios, knarrende und schwergängige Kupplung und um das schwerwiegendste Problem zu nennen "einfrierende Ölversorgung und damit Motorkollaps" scheinen ja richtige Seuchen beim GP01 zu sein. Glücklicherweise bin ich vom letzten Problem bisher noch verschont worden. Bis …

  • Werde es dann mal mit einem neuen Zug probieren. Den kompletten Kupplungstausch wollte ich bis zum endgültigen Exitus der Kupplung hinauszögern. Noch schleift sie nicht...und da ich überwiegend lange Strecken fahre bleibt das hoffentlich noch eine Weile so. Habt vielen Dank für die Tips - sehr ermutigend! Mir wird immer klarer, dass Seat - zwar dem Haus VW angehörend - doch durchaus südländische Wurzeln besitzt... Damit kenne ich mich aus, da in unserer Familie über Jahrzehnte nur Fiat und Alfa …

  • Moin zusammen, seit einigen Wochen ist das Kupplungspedal sehr schwergängig und knarrt beim Betätigen - Ibiza 6K GP01, 1,4MPI, Bj. 2000, 85000km - Zug mit manueller Nachstellmöglichkeit. Da dieses Thema bereits mehrfach im Forum "durchgekaut" worden ist, habe ich die Ratschläge beherzigt und bereits die Pedalwelle und den Zug gefettet - leider bisher ohne Erfolg. Aber vielleicht bin ich nicht richtig vorgegangen... - An welchen Stellen genau sollte man fetten? - Könnte der Austausch des Kupplung…

  • Ölverbrauch beim 1,4 MPI - 60PS?

    sme_hannover - - Mängelliste

    Beitrag

    Fahre nur Autobahn mit moderaten Geschwindigkeiten 120-130km/h. Das ist mir schon klar, dass höhere Dauer-Drehzahl auch mit einem höheren Ölverbrauch einhergeht. Die Aussage aus der Bedienungsanleitung (1Liter Öl pro 1000km noch normal) kenne ich - trotzdem würden mich Eure Erfahrungen interessieren. "Gerade eingefahren mit 84000km" - sollte man meinen, aber der Motor hört sich nicht so an. Er läuft sehr hart und mechanisch sehr laut - besonders in kaltem Zustand. Laut Aussage von VW-Mechanikern…

  • Ölverbrauch beim 1,4 MPI - 60PS?

    sme_hannover - - Mängelliste

    Beitrag

    Moin zusammen, fahre einen 2000er Ibiza (GP01) mit 1,4 MPI, 60PS, Laufleistung 84000km. Der Ölverbrauch liegt bei etwa 0,5 Liter auf 1800km - erscheint mir etwas zu hoch. Ist dieser Wert noch als normal anzusehen? Was sind Eure Erfahrungen hinsichtlich Ölverbrauch bei diesem Motor? Gruß Sven

  • Exakt - nur ich bin mir nicht sicher, ob das wirklich der "Übeltäter" ist. Werde ich mal untersuchen. Ansonsten bin ich mittlerweile im Netz fündig geworden und konnte mir das komplette Servicemanual der Firma Grundig für das Radio/CCR/Klimasteuergerät downloaden. Wer Bedarf hat möge sich melden.

  • Vielen Dank, aber hat nichts mit einem/dem Massekabel zu tun. Habe mir vom Schrott eine neues Radio geholt und alles funktioniert. Also, wie gesagt, irgend ein elektronisches bauteil in der "Blechkiste" ist defekt. Ich vermute der Spannungskonstanter L4953G... Also, wer was weiß...

  • Hi zusammen, fahre einen 1,4MPI, Baujahr 12/2000. Vor ein paar Tagen schaltete sich das werksseitig montierte Radio urplötzlich selbsttätig ein, das kombinierte Radio-Klimaanlagen-Display blinkt ständig und Radioempfang ist nicht mehr möglich, nur noch Kassettenbetrieb. Schalte ich das Radio dann aus, so schaltet es sich nach ein paar Sekunden erneut ein. Aus diversen Forumsbeiträgen erfahre ich nun, dass dies ein bekannter Fehler dieser Baureihe ist. Es scheint aber eine Reparaturmöglichkeit zu…