Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Zitat von Holoy: „Was hat denn der neue Besitzer zu den Kurbeln gesagt? ;)“ Er findet sie ganz OK, denn er ist auch so ein Purist Zitat: „Schade, dein BUK war schon etwas besonderes, so einzigartig war bestimmt sonst keiner.“ Ja, ihn herzugeben ist mir auch nicht leicht gefallen. Zitat: „Weiterhin gute Fahrt mit dem Polo “ Danke

  • Sodele, meine 6L- und auch Dieselzeit ist leider beendet Aber meine Jahresfahrleistung von wenigen Tkm mit dem WRC-Polo zu fahren ist weniger teuer, als sie auf den Ibi TDI und den WRC aufzuteilen und zusätzlich Versicherung, Steuer und Reparaturen für den Ibi zu bezahlen. Für die neuen DPF-kastrierten Diesel kann ich mich definitiv nicht begeistern Daher habe ich den Ibiza nun verkauft, bleibe aber weiterhin Mitglied der Community.

  • Zitat von wrx´er: „ Jetzt die Lösung....Trommelwirbel Schläuche vertauscht :cursing:“ Das heißt, der MVB ist gar nicht defekt?

  • Noch eine Anmerkung: Mit einer Tuningsoftware ohne das Know-How, wie man bei Ladedruckanhebungen die Notlauffunktion bei zu hohem Druck erhält, wäre wrx'ers Lader wegen des MVB-Defekts vermutlich auch schon verreckt. Nach meinem Eindruck aus Dutzenden EDC15-Tuningfiles fehlt in den meisten Files am Markt dieses "kleine" Detail

  • Zitat von wrx´er: „Kurzes Ergebniss: Unterdruck bleib dauerhaft bei -0.6 oder -0.7 Bar und hat sich keinen mm bewegt, nach dem Auto Gauge Schätzeisen. Braucht auch ein pa Kilometer um auf den Wert zu kommen. Dachte die Anzeige ist etwas langsam, deswegen habe ich mal im Stand den Verteilerblock abgemacht und die Anzeige ist sofort auf 0 Geschossen.“ Damit steht für mich zu 99% fest, daß der MVB defekt ist. Als letzten Test kannst Du nochmal fahren, bis die Unterdruckanzeige ca. -0,5 anzeigt, und…

  • Zitat von wrx´er: „Der Schlauch am LuFiKa ist schon etwas weicher, ich kann ihn leicht zusammendrücken, hab ihn am MVB abgezogen. Hier die Logfahrt 4 Gang Berg auf, bei 3000 Notlauf. Gruß“ Jo, da war wieder zu lange zuviel Ladedruck. Hast Du die Möglichkeit, die Unterdruckleitung zum Lader anzuzapfen und per Unterdruck-LDA zu überwachen? Wenn ja, wäre das der beste Test um dem MVB (zusammen mit einem weiteren Log) auf den Zahn zu fühlen: Wenn das N75-TV über 90 steigt und am Laderschlauch trotzd…

  • Also wieder kein Ladedruck - das schließt den Lader als Ursache weitegehend aus. Als nächstes prüfe mal, ob die Umgebungsdruckleitung vom LuFiKa zum MVB durchgängig und nirgndwo so weich ist, daß sie sich bei innerer Strömung zusammenfalten könnte. Im Zweifel fahre ein kurze Runde mit abgezogenem Umgebungsdruckschlauch am MVB (andere Schläuche angesteckt) und logge den MWB 11 wie eben gehabt. Wenn das Log dann normal aussieht, liegt das Problem in der Umgebungsdruckleitung.

  • OK, da wird also kein Ladedruck aufgebaut. Erklärung 1: Eine Fehlfunktion irgendwo in der Pneumatik Erklärung 2: Dauerhafter Heißklemmer der VTG. Um das auzuschließen, fahre den Motor mit aktiver Pneumatik warm und stelle ihn NICHT ab, während Du den MVB nochmal abklemmst wie gehabt. Dann nochmal das gleiche Testlog fahren wie vorhin. Wenn dabei ordentlich Schub und evtl. Notlauf kommen, liegts zu 90% an der VTG. Wenn nicht, liegts zu 90% an der Pneumatik.

  • Hi, mach mal folgenden Test: Die "Multi-Schlauch-Kupplung" vom Magnetventillock abziehen und die Schläuche vom BKV zur Druckspeicherkugel mit einem kurzen Schlauchstück überbrücken (damit kein Dreck ins System gesaugt wird). Dann nochmal den MWB 11 alleine loggen, bei Vollgas im 4. Gang bis ~ 2700 rpm. Wenn dabei kein Ladedruck mehr aufgebaut wird (und der Wagen kaum noch beschleunigt) , liegt das Problem eher in der Pneumatik.

  • Sitze vom Polo WRC in den 6L pflanzen

    ulf - - Allgemein

    Beitrag

    Ich habe ja Rückbänke vom 6L (ungeteilt, die ist etliche kg keichter als die geteilte vom Cupra) und 6R WRC auf dem Dachboden stehen. Ein vergleichendes Übersichtsfoto macht mich skeptisch hinsichtlich eines P&P Tausches - hauptsächlich weil die unteren Lagerzapfen der 6R-Bank deutlich höher sitzen als beim 6L (weiße Kreise unten): ibiza-forum.de/index.php/Attac…4c5786025adace2175836b60b @Matthias: Wenn Du mal wegen der Felgen herkommst, könnten wir meine WRC-Rückbank probehalber in Deinen 6L pa…

  • Sitze vom Polo WRC in den 6L pflanzen

    ulf - - Allgemein

    Beitrag

    Zitat von alex4kant: „Schienen vorne passen - kann jedoch sein, dass der Airbagstecker geändert werden muss, das würde ich vorher checken!“ Ich hatte kürzilich die WRC-Sitze draußen. Aus der Erinnerung sind die Airbgastecker mit dem 6L Cupra aus 2006 identisch, beide sind jedenfalls gelb und haben diese "Klappensicherung" für das eingeschobene Steckerteil.

  • Zitat von alex_g: „Im Tuningtrimm hat der bei weitem keine 300Nm bei 2000U/min, obwohl er ja Serie bei 1900u/min 330Nm hat.“ Das muß nicht zwangsläufig ein Fehler sein, denn der Dremomentanstieg verschiebt sich deutlich mit der Drehzahlbeschleunigung des Motors. Z.B. wenn ich Straßenlogs mit meiner Tuningsoftware und WOT ab ca. 1300rpm fahre und daraus die Drehmmentkurve berechne, werden 330Nm - im 2. Gang bei ca. 2400rpm, - im 3. Gang bei ca. 2200rpm (entspricht ungefähr dem Tuning-Diagramm von…

  • Zitat von Blackfrosch: „Wenn dein LD wirklich nicht über 1,55bar geht, will ich wissen wie man damit 440Nm generieren kann.“ Im Diagramm geht das ja per Grinsezuschlag, siehe forum.polo9n.info/motor-techni…traumfabriken-t58198.html Ja nachdem wieviel Grinsezuschlag im Diagramm steckt, muß die Drehmobegrenzung natürlich nicht auf FFFF stehen

  • Das ist offenbar die Tuningmessung. Oben stehen 139.5kW (= 189,7PS) bei 3.640rpm Ich kann mir schon vorstellen, wie das Tuningfile aussehen dürfte: Drehmomentbegrenzung im mittleren rpm-Bereich auf FFFF, und der kurze 440Nm-Peak ist das Ergebnis eines Ladedruck-Überschwingers

  • Zitat von madmaik: „ Für etwas Hilfe wäre ich sehr dankbar ....“ 1. VCDS-Diagnosetool besorgen 2. Vollgas im 3. Gang von 1500 bis 4500 fahren, dabei MWB 8, 10 und 11 gleichzeitig loggen 3. das Log hier hochladen . . . dann sehen wir weiter.

  • Ich hatte auch schon das Klappern vom Einclips-Teil im Schloßträger. Als Abhilfe habe ich das Einclips-Teil mit 1 Lage Gewebeband umwickelt. Damit sitzt es wieder stramm in der Aufnahme, und nichts klappert mehr.

  • OK, dann scheint das simple Ziehen der Sicherung manchmal schon auszureichen um den Warmstartbug zu killen. Wenn nicht, muß man eben die Verkabelung wie beschrieben ändern.

  • Zitat von Flip89: „Aber hier schreibst du doch, dass du gegen Masse misst und wo die Lampe leuchtet Finger weg. Und die Lampe wird doch an dem Anschluss leuchten wo Dauerplus anliegt. Und genau dieser Anschluss muss doch dann ausgepinnt werden und gegen den Masseanschluss ersetzt werden oder?“ Kommt drauf an, ob man die Sicherung im Stromweg behalten will. Im Ergebnis wird der Pin wo die Lampe gegen Masse NICHT leuchtet, mit dem X-Kontakt (oder ggf. Wagenmasse) verbunden.

  • Zitat von Flip89: „An Sicherung 5 prüfen wo + und Masse anliegt. Dort wo Masse anliegt Kabel auspinnen und lose, isoliert beseite legen. . . .“ Nein! Das Dauerplus muß weg von der Sicherung. Zitat: „X Kontakt vom Lichtschalter abzweigen und in den vorher ausgepinnten Pin einpinnen. “ Wenn Dauerplus ausgepinnt wurde, paßt es. Zitat: „Kann ich statt dem X Kontakt auch Karosseriemasse verwenden?“ Vermutlich ja.

  • ABS Phänomen und Fehler en mass

    ulf - - Mängelliste

    Beitrag

    Danke für die Auflösung