Die Kabelverlegung... Einbau Frontsystem... Subwoofer in Reserveradmulde... News April 2010

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Die Kabelverlegung... Einbau Frontsystem... Subwoofer in Reserveradmulde... News April 2010

      Ich hab mich gestern mal drangemacht und hab mal die ersten Versuche in meinem Ibi zum Einbau gestartet... Da ich noch nie ein Auto des VAG-Konzerns vor mir hatte (an dem ich selbst rumgeschraubt hab) war mein Ibi also meine Premiere...

      Vorab: Jeder der nen Schraubendreher halten kann, kann auch die Kabel in seinem Ibi selbst verlegen... Also ran Leute, traut euch nur...

      Da ich der Meinung bin, Bilder sagen mehr als 1000-Worte, hab ich mal mit meinem Handy n bisserl was bebildert ^^
      Gestern der Tag war erstmal der Kabelverlegung gewidmet... Geht wohl auch schneller, und einfacher, aber auch als Unwissender ist es machbar...

      Eigentlich war geplant den Tag in ner Schreinerwerkstatt zu Verbringen, und dort auch gleich das Gehäuse und alles zu bauen, doch leider kam da etwas dazwischen, so das ich die Kabel vor der Haustüre eingebaut hab, und mich heute dem Kofferraum widme...

      Also erstmal (unsinnigerweise) Material bereitstellen, und Auto beladen ^^

      PS: Die alten Boxen sind zum Ausschlachten gedacht... und neeeiiinn.. ich hatte nicht vor in der Werkstatt zu übernachten, die Sporttasche ist unsere Kliniktasche für mein schwangeres Schatzi ^^ Und in dem Emphaser-Karton ist nur Kabel, Klebeband und Lötkolben etc,
      Es gibt so wenige wahre Feinde, bei sovielen falschen Freunden,
      (Curse)

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von PhiluCabrazi ()

    • Als nächste Aufgabe hatte ich mir die Verlegung vom Plus-Kabel zur Aufgabe gemacht... Da ich erstmal zu blöd war, laut der Beschreibungen die Gummi-tüllen zu finden, dauerte es etwas länger einen Weg in den Innenraum zu finden... (blöderweise... ^^)

      So habe ich erstmal die beiden Gumminoppen ausgebaut und komplett auf das Kabel aufgefädelt (hielt ich für einfacher als die Stopfen festzuhalten während ich das Kabel durchziehe...

      Danach einfach die Seitenverkleidung im Innenraum entfernen (mit großem Schraubendreher von unten her aufhebeln, ist extra ein Schlitz dafür) und das Kabel hinter der Dämmung suchen...

      Allerdings bin ich hier mit den Standart-5m-Kabel nur gerade so bis in den Kofferraum auf der Beifahrerseite gelangt... also besser 6m oder 6,5m besorgen... Es soll auch einen Weg über die Fahrerseite geben, durch die Öffnung vom Seilzug der Motorhaubenentriegelung... Den Weg hab ich allerdings erst gelesen nachdem ich das Kabel komplett drin hatte ^^ Somit hab ich den Weg auch ned mehr weiter versucht ^^

      Hier also der Weg über die Beifahrerseite:
      Es gibt so wenige wahre Feinde, bei sovielen falschen Freunden,
      (Curse)
    • Das Kabel hab ich dann einfach unter die Fußleiste druntergeschoben, ging auch recht einfach....

      PS: Remote nicht vergessen.... Ich durfte dafür später dann nochmal dran ^^

      Massepunkt hab ich einfach nen 10er Kabelschuh genommen und ihn mit der Schraube vom Gurthalter befestigt...

      Nachdem dann Strom und Masse im Kofferraum gelegen haben, ging es an die Neuverkabelung der Türen mit 6² LS-Kabel (2,5², oder 4² hätten auch gereicht, aber 6² hatte ich noch zufällig da ^^)

      Wiedererwartend war es echt super einfach:

      1.) Türpappe abbauen. (2 Torx-Schrauben unterhalb der Türe)

      2.) Blende des Türgriffes abziehen (am besten ging es bei mir von aussen nach innen, unten angefangen) Da könnt ihr auch etwas fester arbeiten, das Teil ist recht stabil

      3.) Griffmulde mit Fensterhebelelemten nach oben abziehen (vorsichtig von innen angefangen nach oben arbeiten) und Steckverbindung lösen

      4.) 2 Kreuzschrauben in der Türgriffmulde aufdrehen

      5.) von unten her beginnend die Türpappe nach vorne abzuziehen (die obersten Clipse liegen ca 6cm unterhalb der Fensterkante)

      6.) die ganze Türpappe leicht nach vorne ziehen und dann nach oben aus der Fensterführrung rausziehen)

      7.) restliche Steckverbindungen und Bowdenzug lösen.

      8.) Türpappe beiseite stellen und freuen

      Danach über den Pedalen die Abdeckung lösen (3 Torx-Schrauben) und hängen lassen

      Der Weg in die Türen war bei mir supereinfach... Bei den weissen Steckverbindungen zwischen den Türen war jeweils das oberste Feld frei, so das ich da problemlos das neue Kabel durchführen konnte...
      Es gibt so wenige wahre Feinde, bei sovielen falschen Freunden,
      (Curse)
    • Beifahrertüre funktioniert auf die gleiche Art und Weise, nur das es dort nicht soviele Stecker gibt auf der Türpappe ^^

      Blende vom Türgriff abziehen, 2 Kreuzschrauben lösen, 2 Torx-Schrauben unten an der Türpappe lösen und rausclipsen...

      Da ich keine alten Lautspreche hatte, hatte ich auch keine Plastikringe, sondern nur diese graue Abdeckung...

      Aber auch hier wieder: Durch die weissen Steckverbinder durch, und oben aus den Gumminippeln raus (ich hab sie gerade soweit aufgeschnitten das das Kabel durchpasste)

      Das Kabel hatte ich von der Fahrerseite aus hinter dem Radioschacht bis zur Beifahrertüre durchgelegt, um Störgeräusche zu vermeiden. Dazu noch das Doppel-Chinch-Kabel vom Radio und nu startete die Fummelei...

      Da ich mir fast was abgebrochen hab (ich mir, nicht ich meinem Ibi) dokumentiere ich mal den Ausbau der Einstiegsleisten nicht weiter, um kein schlechtes Vorbild zu sein (ansonsten geht es mit kräftigem Ziehen und starken Nerven)

      Danach einfach wieder alles umgekehrt einbauen wie ihr es ausgebaut habt ^^

      taddaaaaa
      Es gibt so wenige wahre Feinde, bei sovielen falschen Freunden,
      (Curse)
    • erstmal muss ich dir echt danken.. habe heute Kabel verlegt. Und alles anhand deiner beschreibung. Hat wunderbar geklappt. Danke für den schönen und sehr guten Beitrag.
      Was micht interessieren würde ist. Wie hast du das Stromkabel neben dem Beifahrersitz unter die verkeidung bekommen..

      Bis dahin...
    • TEEEE schrieb:

      Wie hast du das Stromkabel neben dem Beifahrersitz unter die verkeidung bekommen..


      Das war schon ne echte Fummelei neben dem Beifahrersitz, mit Sitz vor und zurückschieben und nem großen Schraubendreher ging es... Hatte später (nachdem ich die Fahrerseite schonmal abgemacht hatte) mich getraut und hab an der Stelle die Einstiegsleiste kurz angehoben (ja, das muss man mit viel Kraft machen) und das Kabel dann druntergeschoben.... Ich musste ja eh nochmal wegen dem Remote-Kabel an die gleiche Stelle...

      Danke für das große Lob und freut mich das meine Anleitung geholfen hat...

      Und weiter geht`s....

      Da ich keine alten Plastikringe hatte die ich bearbeiten konnte, hab ich aus meinen alten 19mm MDF Platten mir eigene Ringe ausgeschnitten. Als Aussenmaß nahm ich 18cm, Innenmaß waren bei meinen Audio System XION dann 13cm. Wiedererwartend passte alles nach dem aussägen direkt auf Anhieb... Ausser das 2 Ringe doppelt genommen (38mm) zu weit rausstanden und ich deswegen Probleme hatte die Türpappe wieder draufzukriegen. Ob einer reicht, ohne das das Fenster anschlägt, kann ich nicht sagen, ich hab mit einem Stechbeitel dann die oberen Ringe einfach wieder um nen cm gekürzt, danach ging es wieder.

      Zur Demontage des Aggregatträgers hatte ich leider nicht viel im Internet gefunden und machte mich deshalb auf die Suche... Auf jedem Bild war das Fenster etwas runtergelassen.... Später wusste ich auch wieso... Denn erst dann sieht man die Schrauben der Fensterhalterung, die man zwingend aufschrauben muss....

      Also... Fenster ca 2-3cm öffnen... Mit Klebeband fixieren (damit die Scheibe ned flöten geht wenn ihr den Aggregatträger abbaut)und die Türpappe abbauen, falls ihr sie wieder/noch montiert habt.Wenn ihr freien Blick auf den Aggregatträger habt und die schwarzen runden Verkleidungen seht, öffnet diese und löst die beiden Sechskant-Schrauben der Fensterhalterung. Ebenso alle anderen Sechskant-Schrauben vom Aggregatträger lösen.

      Jetzt wird`s wieder fummelig, denn der Kabelbaum der Tür ist euch im Weg. Also erstmal im vorderen Bereich die Stecker vom elektr. Spiegel lösen, und dann (ich hab durch das Loch des Lautsprecher durchgegriffen) die Kabelführungspunkte von innen lösen.

      Weiter geht`s mit der Fummelei. Nun müsste ihr den Aggregatträger nach rechts unten wegziehen. Leider ist in Höhe des Schlosses noch ein Bodenzug, den ich nicht abbekommen hab, :thumbdown: Daher zog ich den Aggregatträger nach unten weg und bewegte ihn dabei nach rechts. Passt auf die Führung der Fensterscheibe oben auf und auf den Plastikstift der in die Führung vom Schloss rein- bzw. rauskommt...

      Eigentlich wollte ich noch dämmen, hatte aber noch keine Bitumenmatten... Kommt also noch später...Ich empfehle es euch gleich zu machen... ^^

      Der Aggregatträger hing also dann runter, und ich konnte von hinten meine MDF-Ringe verschrauben. Ich hab den unteren MDF-Ring in Höhe des Fensterhebermotors ausgeschnitten damit er passte. Also wieder den Aggregatträger eingehängt (achtet drauf das der Plastikstift des Türschlosses und die Fensterhalterungen auch richtig sitzen) und festgeschraubt.

      Danach hab ich mit nem 10er Bohrer den Ring seitlich aufgebohrt um dort meine 6²-Kabel und die Kabel vom Hochtöner reinzubekommen, alles zusammengesteckt, verlötet und TMT festgeschraubt (Ich hab es mehrmals an und abgeschraubt weil wie gesagt die MDF-Ringe zu weit rausstanden und die Türpappe nicht draufpasste). Die Hochtöner habe ich in die Spiegeldreiecke verbaut, da ich kein Klang-Feti bin, und die Höhen eh ned so mag... Ist aber jedem seine Sache natürlich... Sieht erstaunlich gut aus... Danach hab ich an der Türpappe an der oberen rechte Seite des Lautsprechergitters noch einen blöden Plastiknippel abschneiden müssen, aber dann passte auch die Türpappe wieder problemlos.

      An der Beifahrertüre ist das ganze Spielchen dann auch wieder zu machen... Allerdings geht es beim zweitenmal wirklich viel einfacher...

      Das Ergebnis: Man sieht gar nichts im Auto... also weder Kabel, noch Lautsprecher, noch sonstwas... Wie ich allerdings oben erwähnt hab, solltet ihr gleich dämmen... denn sobald ich etwas Bass auf die TMT gebe, rappelt es in meiner Tür und man merkt das sich die TMT ned so wohl fühlen...

      Bald geht`s weiter mit dem Kofferraumausbau...
      Es gibt so wenige wahre Feinde, bei sovielen falschen Freunden,
      (Curse)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von PhiluCabrazi ()

    • Bei meinen Hochtönern war eine Kabelweiche dabei, die ich in Höhe des Fensterhebermotors versteckt habe.

      Alles andere mache ich übers Radio, bzw. über die Endstufe. Kann im Radio gleich nen Hochpassfilter aktivieren, bzw. hab das FS ja über die Endstufe laufen und kann dort auch nochmal die Filter anpassen wie ich sie brauche...

      Lustig allerdings... gerade heute hatte ich mir überlegt ob ich nicht die Höhen die der Hochtöner übernimmt vorm TMT rausfiltere, in der Hoffnung damit noch ein wenig besseren Klang zu erriechen, dafür muss ich aber erstmal wissen wann die Kabelweiche trennt für den Hochtöner...
      Es gibt so wenige wahre Feinde, bei sovielen falschen Freunden,
      (Curse)
    • Das nenn ich mal eine geniale Anleitung, hab mich bisher nicht getraut selbst zu basteln,
      werde mich dann am WE mal dransetzen und den defekten Lautsprecher in der rechten
      Tür ausbauen,..... sind die Dinger eigentlich immer gleich ( bei jedem Modell) Brauche da dann
      nämlich Ersatz für,...
      .... falls Du deine "Standartlautsprecher" nicht mehr brauchst, hab ich evtl. Interesse :)


      Matze
    • Ja, Cinch-Kabel liegen zusammen mit dem LS-Kabel für`s FS auf der Fahrerseite.



      Habe zwar Lima-Geräusche in der Leitung, die habe ich aber auch wenn ich die Cinch-Leitung freifliegend durch`s Auto lege...



      Mit den Einbauringen richtest du dich am besten nach dem FS was reinkommen soll...
      Es gibt so wenige wahre Feinde, bei sovielen falschen Freunden,
      (Curse)
    • Hatte ich ^^



      Hatte separate Masse bis zur Batterie, sep. Cinch-Kabel quer durch`s Auto und die Lautsprecher direkt an der Endstufe mit 0,5m Kabel angeschlossen...



      Sobald ich den Motor anmach, hör ich die LIMA.



      Stört mich aber ned sonderlich, da ich keine leise Musik im Auto hör...
      Es gibt so wenige wahre Feinde, bei sovielen falschen Freunden,
      (Curse)
    • Nein, das hatte ich nicht, als Remote hab ich 2,5qm² neben der Plusleitung liegen... womöglich kommt es davon.... werd dann mal beim türen-dämmen die remoteleitung mal aussen vorbeilegen...



      wenn nicht werd ichs mal mit nem Entstörfilterversuchen...
      Es gibt so wenige wahre Feinde, bei sovielen falschen Freunden,
      (Curse)