Ibiza 6J Fehlermeldung Zylinder 3

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ibiza 6J Fehlermeldung Zylinder 3

      Hallo Community,
      da dies mein erster Beitrag ist, hab ich keine Ahnung ob das richtig ist was ich hier mache aber ich schreib einfach mal :D

      Jetzt zum Thema; hatte vor 2 Tagen aufm Weg zur Arbeit das das ganze Auto auf einmal angefangen hat zu wackeln, dann gingen ESP Und EPC Leuchte an, kurze Zeit später noch Motorkontrollleuchte. Naja, war dann in der Werkstatt und die haben den Ausgelesen. Fehlercode P0303, also Zylinder 3 zündet nicht richtig. Haben die Zündkerzen vertauscht, Problem blieb aber beim gleichen Zylinder. Es wurde auch Testweise eine neue Zündspule aufgesetzt, was auch nicht geholfen hat. Außerdem wurde die Kompression gemessen, diese ist gut. Zuhause hab ich dann noch die Zündkabel gemessen und da eins scheinbar kaputt war, habe ich mir ein Satz neue bestellt. Gesagt getan, kamen heute an und wurden eingebaut. Und wie man sich denken kann ist der Fehler nicht weg :( Läuft immer noch unruhig und Fehlermeldung ist noch da.

      Hat irgendjemand irgenteine Idee?? Bin um jede Hilfe dankbar :thumbsup:
    • Hey Micha,
      Einspritzdüse wurde der Ohmscher Widerstand gemessen, also ganz weg ist sie schonmal nicht. Aber den Verdacht hatte ich auch schon. Kerze sieht soweit ganz gut aus, war nur nh bisschen feucht. Das mit der nebenluft hab ich mir auch schonmal gedacht .

      Der wagen wurde auch nochmal mit ner VW Software Ausgelesen, scheinbar ist ein Kühlmitteltemperatursensor kaputt, dieser zeigte nämlich -48° an, bei ca. 10° Außentemperatur. Vlt macht er deswegen auch ein viel zu fettes Gemisch und die einspritzdüse hat schon nh Schuss weg und kommt damit dann nicht klar.

      Naja, geht Mittwoch in die Werkstatt, ich werde berichten
    • jumpma schrieb:

      ... Ausgelesen, scheinbar ist ein Kühlmitteltemperatursensor kaputt, dieser zeigte nämlich -48° an, bei ca. 10° Außentemperatur...
      Ich lese vllt zu genau, hier ist die rede von "ein Kühlmitteltemperatursensor" , ich kenne jedoch nur Motoren die nur einen Sensor dafür haben.
      Was mir bei einem Motor aufgefallen ist, der Sensor für die Öl Temperatur zeigt kalt auch "so falsche" Werte an. Dieser kann kalt wohl nicht richtig messen.
      Edit:
      Versuche mal die Benzineinspritzdüsen vom auffälligen Zylinder quer zu tauschen.
    • Also die Software hat beim lesen 2 oder sogar 3 Temperaturen vom kühlmittel am verschiedenen Stellen angezeigt. Ja die düsen wollte ich eigentlich auch tauschen, aber mir wurde gesagt dass ich dann die Dichtungen tauschen muss weil das sonst undicht wird kann dann die Werkstatt nach gucken
    • ProloDo schrieb:

      Ich lese vllt zu genau, hier ist die rede von "ein Kühlmitteltemperatursensor" , ich kenne jedoch nur Motoren die nur einen Sensor dafür haben.Was mir bei einem Motor aufgefallen ist, der Sensor für die Öl Temperatur zeigt kalt auch "so falsche" Werte an. Dieser kann kalt wohl nicht richtig messen.
      Kommt darauf an, in welchem Steuergerät Du die Öltemp ausliest.

      Das Motorsteuergerät zeigt den Wert nur an wenn der Motor auch läuft.
      Das KI hingegen kann Dir den Wert auch anzeigen wenn nur die Zündung an ist.
      E100 saufender :alk: Ibiza 6L Fahrer (+Bordingenieur) ;)
      Denn: C2H6O macht den Autofahrer (nicht nur an der Tanke) froh!
      Biete: Fahrzeugdiagnose & Codierung mit VCDS und VCP im Raum
      WOB,HE, SAW !! Anfragen bitte per PN !!
      Diag für Fremdmarken mit Quantex ScanDoc compact möglich... auf Anfrage!
      der-obd-doktor.business.site
    • Guten Abend liebe Seat Gemeinde,

      ich habe ein ähnliches Problem und bekomme folgende Fehlermeldungen ab rund 3500 - 4000 U/Min:

      MKL geht an, Motor wechsel in den Notlauf.
      16705 Signal unplausibel G28
      16687 Zylinder 3 Verbrennungsaussetzer erkannt

      Hinzu kommt außerdem das die Karre massiv beim Kaltstart gräulich qualmt und es nach unverbrannten Sprit riecht.
      Ist das auto warm gefahren, wird es besser verschwindet aber nicht gänzlich.

      Gemacht habe ich bisher folgendes erfolglos:

      Zündkerzen und Zündspulen quer getauscht.
      Einspritzdüse von Zyl 2 auf Zyl 3 getauscht.

      Kein Öl im Ausgleichbehälter.
      Keine Luftblasen im Ausgleichbehälter.

      Aufgefallen ist mir das die Zündkerze auf Zyl 3 nass (Benzin) ist.

      Der Fehler bleibt 16687 bleibt, der 16705 ist bisher nicht erneut aufgetreten.

      Es handel sich um die 1,2l Maschine mit 51 kw - 3 Zylinder. Runter hat die Maschine 93.000 km

      Ich bin schon fast der Überzeugung das es entweder ein Sensor (G28??) ist der fehlerhafte Werte liefert oder die Spule auf Zyl 3 zu wenig Energie bekommt.

      Was würdet ihr als nächstes tun, wie würdet Ihr vorgehen?

      Liebe Grüße
      Dr.Motte

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Dr.Motte081 ()

    • Moin,
      dass der auf einem Zylinder nicht vernünftig verbrennt, kann ja einige Ursachen haben.
      Zumindest ist jetzt erst einmal der Kat durch unverbrannten Sprit in Gefahr.
      Du solltest jedenfalls jetzt nicht mehr großartig Rumfahren, bevor die Ursache nicht geklärt ist.

      Bevor ich jetzt Teile tauschen würde, Sensor oder Kabel können natürlich defekt sein, würde ich eine Kompressionsprüfung machen lassen.
      Kann gut sein, dass der Zylinder deswegen nicht mehr arbeitet.
      Möglicherweise liegt ein Ventilproblem vor.

      Sollte die Kompression auf dem entsprechenden Zylinder nicht in Ordnung sein, kann man mit Hilfe der Druckverlustprüfung eingrenzen, wohin der Druck abhaut.

      Da Du ja schon quergetauscht hast und der Fehler nicht mitgewandert ist, wäre es naheliegend aus meiner Sicht, dort mal anzusetzen.

      Kann natürlich auch sein, dass die Dichtungen an den Einspritzventilen nicht in Ordnung sind, dürfte aber, denke ich, keine nasse Kerze erklären.
    • Mahlzeit,

      also Kompressionen sind OK.

      Habe nun diverse male mit OBD ausgelesen, viele Werte gibt die Maschine leider nicht von sich aber dabei ist mir aufgefallen das der Wert für die Kühlmitteltemperatur zwischen -38° (Kalt) und im heißen Zustand + 32° anzeigt, das ist in meinen Augen totaler Mumpitz. Hab den Stecker am KTG dann auch mal abgezogen gehabt, ergab keinerlei Änderungen im Laufverhalten des Motors und witziger Weise auch keine Änderungen in der Anzeige.
      Erklärt das eventuell das seltsame Verhalten schon? Ich kann mir das nicht so recht vorstellen aber ich bin gespannt auf eure Meinung.

      LG
    • G28 ist der Kurbelwellendrehzahlgeber.
      Ohne den läuft das Auto nicht, also eher zu vernachlässigen.

      Wenn die Kompression in Ordnung ist würde ich die Kerzen mal rausdrehen, in die Spule stecken gegen Masse halten (bitte Isolierendes Werkzeug benutzen!) und sichtprüfen ob wirklich ein Funke auftritt.
      Ist das OK sollten die Einspritzventile geprüft werden, nicht das das eine massiv nachtropft und auf dauer einfach den Zylinder hat absaufen lassen.

      In solchen Fällen würde ich immer alle Kerzen einmal rausdrehen und den Motor ca. 30Sekunden "leer" laufen lassen über den Anlasser damit da frischluft reinkommt.
      WARNUNG: Beiträge dieses Benutzers können Spuren von Ironie, Sarkasmus, Uran, purer Boshaftigkeit, Fachwissen und Erdnüssen enthalten!

      Back in Black - Ibiza 6L FR
      Bilstein B14 - BRC LPG - CarHifi
    • Hallo,

      ich schließe Kerzen, Spulen und Einspritzventile aus, da sie quer getauscht wurden, es bleibt bei Zylinder 3 Zündaussetzer, der Fehler wandert also nicht.
      Zündfunke ist da.

      Die Kabel und Stecker habe ich mir alle angesehen, dort ist soweit auch nichts auffällig.

      Auch den KTG kann ich ausschließen, ich habe den aus unserem 6L Missbraucht um das zu testen, sie sind identisch und die Werte sind in Ordnung.

      Kompressionen sind Z1 15 Bar, Z2 16 Bar, Z3 18 Bar, das sollte an sich in Ordnung sein.

      Das Auto qualmt im kalten zustand wie eine Dampflok, es wird besser um so wärmer das Auto wird, hört aber auch nicht vollständig auf. Es riecht nach unverbranntem Sprit.

      Hat sonst noch wer Ideen ?
      Mir käme die Steuerkette noch in den Sinn, wäre das noch ein Ansatz ?

      LG

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Dr.Motte081 ()

    • Wenn die Steuerkette nicht passen würde gäbe es eigentlich ein anderes Fehlerbild.

      Ist der KTG ausm 6L denn der gleiche? (Anschlussfarbe)
      Ggf. einfach mal abziehen und gucken wie er sich dann verhält (Steuergerät nimmt dann fest programmierten Ersatzwert).


      Hast du nach dem Quertauschen zurückgewechselt oder bist du schon ne Weile nun damit unterwegs?
      WARNUNG: Beiträge dieses Benutzers können Spuren von Ironie, Sarkasmus, Uran, purer Boshaftigkeit, Fachwissen und Erdnüssen enthalten!

      Back in Black - Ibiza 6L FR
      Bilstein B14 - BRC LPG - CarHifi
    • Hallo,

      es war die Steuerkette die sehr gelängt war. Dadurch haben die Zeiten nicht mehr ganz gepasst und es kam zur Überdosierung.

      Die Anschlussfarbe aus dem 6L passte zu dem aus dem 6j, die beiden Fahrzeuge sind vom gleichen BJ nur eben unterschiedliche Baureihen.

      Die Einspritzdüsen wurden wieder zurückgetauscht, bei den Zündspulen und Kerzen ist es ja relativ egal.

      LG und danke für die Ideen.