Beiträge von PrivateDemon

    Moin,

    ich hab den Titel mal angepasst.


    Was wurde denn bislang geprüft?

    Ich würde damit anfangen zu schauen, ob Zündfunke und Sprit ankommen.

    Also einmal Zündkerze raus, gegen Masse legen (bitte entweder wirklich legen oder isolierte Zange verwenden)

    2. Person startet den Motor - gucken ob Zündfunke da ist.


    Gleiches beim Kraftstofffrail - einmal rausziehen, hinlegen und die Düsen in Gläser stecken und starten.
    Hierbei bitte aufpassen, dass ihr nix von dem Kraftstoff abbekommt und nix davon auf eventuell heiße Teile läuft.

    Brandgefahr, Verpuffungsgefahr und so.


    Wenn das OK ist kann man Richtung Steuerzeiten, Kompression und Kraftstofffdruck weiterschauen.

    Kann erstmal alles sein - von nem klemmenden AGR, falschen Temperaturwerten, PDE, Luftmasse, Kompression, Spannungsversorgung...
    Bei der Fahrt keine Probleme? Volle Leistung vorhanden? Einträge im Speicher vorhanden?


    Würde über VCDS oder vergleichbarem mal Temperaturwerte auf Plausibilität prüfen.

    AGR-Ventil ggf. mal reinigen und prüfen, ob es sich bewegt.

    Ggf. Sensoren mal abziehen, so dass das Steuergerät nen Korrekturwert nimmt.

    Läuft es dann besser kann das ein Hinweis auf nen kaputten Sensor sein.


    Achtung, danach sollte der Speicher geleert werden.

    AGR müsste man über VCDS ansteuern können und dann eben über Sichtprüfung schauen, ob sich das Ding bewegt (und ordentlich schließt).


    Ansonsten würde ich das vielleicht mal testweise verschließen und gucken ob es damit besser wird. Dadurch wird zwar sicher ne Meldung im Speicher abgelegt, aber die kann man dann ja hinterher löschen.

    Dazu den Schlauch in der Nähe des Ventils abnehmen und die Dichtung durch ein angefertigtes Metallblech ersetzen.

    Ich hab solche Fälle halt schon gehabt... Einmal war ein Radlager nicht korrekt drin und das ABS hat die Bremse einfach viel zu früh aufgemacht und einmal war der ABS-Ring bei nem Hyundai so verrostet, dass einfach kein richtiges Signal mehr kam.

    Allerdings(!) war da auch jedes Mal der ABS-Eingriff spürbar - das hast du ja glaube ich nicht.


    Sollte allerdings auch simpel zu prüfen sein. Tester dran, Echtzeit-Werte vom ABS abfragen, gerade Strecke und dann einfach verschiedene Lastzustände auf gerader Strecke anfahren. Je nach ABS sollte er dann die einzelnen Radgeschwindigkeiten und/oder den Schlupf an jedem Rad ausgeben können. Wenn dort, auf ebener Fahrbahn und gleichen Materialien (also nicht Kopfsteinpflaster rechts Beton links oder so) unterschiede auftauchen hat man zumindest nen Ansatzpunkt und kann den Fehler dadurch einschränken.

    Viel Spaß.

    Gibt keine Notentriegelung oder sowas. Du wirst also die Türverkleidung losnehmen müssen, was beim 6J kein Spaß ist.


    Hier gibts ne Anleitung dafür:

    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.


    Alles wo du nicht rankommst wird halt leider dran glauben müssen, gerade die Schrauben unten an der Türverkleidung werden vermutlich ein riesen Spaß werden und halten bei dem Modell auch noch den Fensterheber...

    Wahrscheinlich macht es Sinn sich vorher nach ner kompletten Verkleidung mit Fensterheber und Schloss umzuschauen.

    Schloss wird dann mit Hammer und Meißel so lange bearbeitet, bis man es händisch entriegeln kann.

    Moin und Glückwunsch zum neuen!


    Wenn die Batterie während der Fahrt nicht geladen wird solltest du das relativ einfach messen können indem du die Spannung an der Batterie misst, die sollte mindestens bei 13V liegen. Wenn es weniger ist kann man sicher mal versuchen, ob es da mit nem Regler getan ist, kann aber natürlich sein, dass die Altersbedingt einfach verschlissen ist.
    Ggf. noch die Vorerregung mal durchmessen... (Liegt Spannung an?)


    Verschmorte Kabel sind natürlich nie gut und sollten definitiv getauscht werden - könnten natürlich auch eine Ursache für Ladungsverlust der Batterie sein - wenn da irgendwas auf Masse liegt was da nicht hin gehört, aber ggf. der Widerstand noch so groß ist, dass da nix weiter wegschmort.

    Okay? Also mit dem HBZ hätte ich am wenigsten gerechnet um ehrlich zu sein.

    Weil dann eigentlich immer 2 Bremsen betroffen sein müssten - aber man lernt nicht aus.


    Danke für die Rückmeldung!