Dashboard

Letzte Aktivitäten

  • PrivateDemon

    Hat eine Antwort im Thema Schlechte Gasannahme, springt nicht an verfasst.
    Beitrag
    Moin,
    ich hab den Titel mal angepasst.

    Was wurde denn bislang geprüft?
    Ich würde damit anfangen zu schauen, ob Zündfunke und Sprit ankommen.
    Also einmal Zündkerze raus, gegen Masse legen (bitte entweder wirklich legen oder isolierte Zange verwenden)
    2. Person…
  • Corleone

    Hat eine Antwort im Thema 1.9 TDI 130PS 310NM :) - ASZ - verfasst.
    Beitrag
    Ist schon länger her glaub wir haben das damals von unten gemacht mit Bühne.
  • valdou89

    Thema
    Hallo Leute, habe Problem mit dem seat ibiza 2005 bj 75 PS, er ist mir eines Tages ausgegangen. Danach geht er schwer an mit Gas und wenn ich los lasse geht er aus.... hat vielleicht jemand eine idee 💡 .
    Es wird nix angezeigt beim auslesen

    PS Zündkerzen…
  • eylin

    Hat eine Antwort im Thema 1.9 TDI 130PS 310NM :) - ASZ - verfasst.
    Beitrag
    @Corleone kommt man da leicht ran?
  • Corleone

    Hat eine Antwort im Thema 1.9 TDI 130PS 310NM :) - ASZ - verfasst.
    Beitrag
    Kurbelwellen Sensor mal tauschen.
  • eylin

    Hat eine Antwort im Thema 1.9 TDI 130PS 310NM :) - ASZ - verfasst.
    Beitrag
    @PrivateDemon Danke.
    AGR ist neu, Temperatursensor ist relativ neu, Luftmassesensor ist auch relativ neu, Bleisammler ist wie neu.
    Während der Fahrt gibt es keine Auffälligkeiten. Fehlerspeicher ist leer.

    Trete ich die Kupplung leicht so dass der Schalter…
  • PrivateDemon

    Hat eine Antwort im Thema 1.9 TDI 130PS 310NM :) - ASZ - verfasst.
    Beitrag
    Kann erstmal alles sein - von nem klemmenden AGR, falschen Temperaturwerten, PDE, Luftmasse, Kompression, Spannungsversorgung...
    Bei der Fahrt keine Probleme? Volle Leistung vorhanden? Einträge im Speicher vorhanden?

    Würde über VCDS oder vergleichbarem…
  • eylin

    Hat das Thema 1.9 TDI 130PS 310NM :) - ASZ - gestartet.
    Thema
    Hallo in die Runde.
    mein Ibiza hat nun schon 280000km gelaufen und hat gelegentlich im Leerlauf ein minimales ruckeln.
    Der Motor ist ungeöffnet auch die PD-Elemente sind unangetastet.
    Einzig den PDE Kabelbaum habe ich vorsorglich getauscht,
    Getankt wurde…
  • Schrauber-Hobby

    Hat eine Antwort im Thema
    • [6J]
    OT-Einstellung Zahnriemenwechsel (Kurbelwellenmarkierung) verfasst.
    Beitrag
    Moin,
    vielen Dank für deine Hilfe. So mache ich es.
    Warum das in den Anleitungen von AUTODOC anders dargestellt wurde kann ich nicht verstehen. Verunsichert sehr.
    Danke nochmals und angenehme Woche.
  • PrivateDemon

    Hat eine Antwort im Thema
    • [6J]
    OT-Einstellung Zahnriemenwechsel (Kurbelwellenmarkierung) verfasst.
    Beitrag
    KW-Kerbe ist auf der Riemenscheibe und muss auf O stehen.
    PI8aCl9.png
    Die beiden Passbohrungen in den Nockenwellenrädern müssen in einer Flucht sein.

Ungelesene Themen

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. Schlechte Gasannahme, springt nicht an 1

      • valdou89
    2. Antworten
      1
      Zugriffe
      59
      1
    3. PrivateDemon

    1. 1.9 TDI 130PS 310NM :) - ASZ - 5

      • eylin
    2. Antworten
      5
      Zugriffe
      385
      5
    3. Corleone

    1. OT-Einstellung Zahnriemenwechsel (Kurbelwellenmarkierung) 4

      • Schrauber-Hobby
    2. Antworten
      4
      Zugriffe
      385
      4
    3. Schrauber-Hobby

    1. Hallo 7

      • Champloo
    2. Antworten
      7
      Zugriffe
      753
      7
    3. powerzone3000

    1. Problem mit scheibenwischerhebel/waschanlage 2

      • snake71
    2. Antworten
      2
      Zugriffe
      336
      2
    3. snake71